
<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="es">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="es">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->
<html lang="es">
<!--<![endif]-->
<head>
	<meta charset="UTF-8"/>
	<meta name="viewport" content="width=device-width"/>
	<title>[TEMPORAL] Desde el Municipio se está llevando a cabo un operativo de asistencia ante la emergencia ocurrida | De Chivilcoy</title>
	<meta property="fb:app_id" content="" />
	<meta property="fb:admins" content="100001685495072,1340089174" />
	<link rel="profile" href="https://gmpg.org/xfn/11"/>
	<link rel="pingback" href="https://dechivilcoy.com.ar/xmlrpc.php"/>
	<!--[if lt IE 9]>
	<script src="https://dechivilcoy.com.ar/wp-content/themes/flatnews/includes/scripts/commons/html5.js"></script>
	<![endif]-->
	<link href="https://fonts.googleapis.com/css?family=Oswald" rel="stylesheet" type="text/css"/><script type="text/javascript">
var TICKER_DELAY = 20;
var SLIDER_DELAY = 3000;
var SLIDER_SPEED = 500;
</script>
<!-- This site is optimized with the Yoast SEO plugin v13.0 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://dechivilcoy.com.ar/temporal-desde-el-municipio-se-esta-llevando-a-cabo-un-operativo-de-asistencia-ante-la-emergencia-ocurrida/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="[TEMPORAL] Desde el Municipio se está llevando a cabo un operativo de asistencia ante la emergencia ocurrida | De Chivilcoy" />
<meta property="og:description" content="El intendente Guillermo Britos, junto a todos los funcionarios municipales, voluntarios de Defensa Civil y las fuerzas de Seguridad, están trabajando arduamente ante la emergencia ocurrida, ya que cayeron aproximadamente entre 90 y 100 milímetros en un lapso de dos horas. En el Centro Multiagencia 911 se está asistiendo a más de 40 evacuados, y," />
<meta property="og:url" content="https://dechivilcoy.com.ar/temporal-desde-el-municipio-se-esta-llevando-a-cabo-un-operativo-de-asistencia-ante-la-emergencia-ocurrida/" />
<meta property="og:site_name" content="De Chivilcoy" />
<meta property="article:publisher" content="https://www.facebook.com/dechivilcoy/" />
<meta property="article:tag" content="ANSES" />
<meta property="article:tag" content="Bomberos" />
<meta property="article:tag" content="Chivilcoy" />
<meta property="article:tag" content="Defensa Civil" />
<meta property="article:tag" content="evacuados" />
<meta property="article:tag" content="lluvia" />
<meta property="article:tag" content="temporal" />
<meta property="article:section" content="Ultimo momento" />
<meta property="article:published_time" content="2020-02-17T22:30:56+00:00" />
<meta property="article:modified_time" content="2020-02-17T22:30:58+00:00" />
<meta property="og:updated_time" content="2020-02-17T22:30:58+00:00" />
<meta property="og:image" content="https://dechivilcoy.com.ar/wp-content/uploads/2020/02/OPERATIVO-DE-ASISTENCIA-ANTE-LA-EMERGENCIA-1.jpg" />
<meta property="og:image:secure_url" content="https://dechivilcoy.com.ar/wp-content/uploads/2020/02/OPERATIVO-DE-ASISTENCIA-ANTE-LA-EMERGENCIA-1.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="El intendente Guillermo Britos, junto a todos los funcionarios municipales, voluntarios de Defensa Civil y las fuerzas de Seguridad, están trabajando arduamente ante la emergencia ocurrida, ya que cayeron aproximadamente entre 90 y 100 milímetros en un lapso de dos horas. En el Centro Multiagencia 911 se está asistiendo a más de 40 evacuados, y," />
<meta name="twitter:title" content="[TEMPORAL] Desde el Municipio se está llevando a cabo un operativo de asistencia ante la emergencia ocurrida | De Chivilcoy" />
<meta name="twitter:site" content="@DeChivilcoy" />
<meta name="twitter:image" content="https://dechivilcoy.com.ar/wp-content/uploads/2020/02/OPERATIVO-DE-ASISTENCIA-ANTE-LA-EMERGENCIA-1.jpg" />
<meta name="twitter:creator" content="@DeChivilcoy" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://dechivilcoy.com.ar/#website","url":"https://dechivilcoy.com.ar/","name":"De Chivilcoy","description":"Noticias de Chivilcoy","potentialAction":{"@type":"SearchAction","target":"https://dechivilcoy.com.ar/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://dechivilcoy.com.ar/temporal-desde-el-municipio-se-esta-llevando-a-cabo-un-operativo-de-asistencia-ante-la-emergencia-ocurrida/#primaryimage","url":"https://dechivilcoy.com.ar/wp-content/uploads/2020/02/OPERATIVO-DE-ASISTENCIA-ANTE-LA-EMERGENCIA-1.jpg","width":720,"height":480},{"@type":"WebPage","@id":"https://dechivilcoy.com.ar/temporal-desde-el-municipio-se-esta-llevando-a-cabo-un-operativo-de-asistencia-ante-la-emergencia-ocurrida/#webpage","url":"https://dechivilcoy.com.ar/temporal-desde-el-municipio-se-esta-llevando-a-cabo-un-operativo-de-asistencia-ante-la-emergencia-ocurrida/","inLanguage":"es","name":"[TEMPORAL] Desde el Municipio se est\u00e1 llevando a cabo un operativo de asistencia ante la emergencia ocurrida | De Chivilcoy","isPartOf":{"@id":"https://dechivilcoy.com.ar/#website"},"primaryImageOfPage":{"@id":"https://dechivilcoy.com.ar/temporal-desde-el-municipio-se-esta-llevando-a-cabo-un-operativo-de-asistencia-ante-la-emergencia-ocurrida/#primaryimage"},"datePublished":"2020-02-17T22:30:56+00:00","dateModified":"2020-02-17T22:30:58+00:00","author":{"@id":"https://dechivilcoy.com.ar/#/schema/person/dee0ace010868ec0aeeadbc3262f711f"}},{"@type":["Person"],"@id":"https://dechivilcoy.com.ar/#/schema/person/dee0ace010868ec0aeeadbc3262f711f","name":"dechivilcoy","image":{"@type":"ImageObject","@id":"https://dechivilcoy.com.ar/#authorlogo","url":"https://secure.gravatar.com/avatar/06edc3637c0ef3f80cf91e79a1b1fe81?s=96&r=g","caption":"dechivilcoy"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s7.addthis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="De Chivilcoy &raquo; Feed" href="https://dechivilcoy.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="De Chivilcoy &raquo; Feed de los comentarios" href="https://dechivilcoy.com.ar/comments/feed/" />
<link rel="alternate" type="text/calendar" title="De Chivilcoy &raquo; iCal Feed" href="https://dechivilcoy.com.ar/event/?ical=1" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.10.4 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_version         = '7.10.4';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-3734106-52';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-3734106-52', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Función desactivada __gaTracker(' + arguments[0] + " ....) porque no estás siendo rastreado. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/dechivilcoy.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='tribe-common-skeleton-style-css'  href='https://dechivilcoy.com.ar/wp-content/plugins/the-events-calendar/common/src/resources/css/common-skeleton.min.css?ver=4.11.1' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-tooltip-css'  href='https://dechivilcoy.com.ar/wp-content/plugins/the-events-calendar/common/src/resources/css/tooltip.min.css?ver=4.11.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://dechivilcoy.com.ar/wp-content/plugins/gutenberg/build/block-library/style.css?ver=1581594158' type='text/css' media='all' />
<link rel='stylesheet' id='theme-style-css'  href='https://dechivilcoy.com.ar/wp-content/themes/flatnews/style.css?ver=1.5.8' type='text/css' media='all' />
<style id='theme-style-inline-css' type='text/css'>
a,
#top-page-list ul li a,
.news-box.break li h3.title a:hover,
#flexible-home-layout-section .news-box .meta a:hover,
.post-wrapper .meta > div:hover,
.related-post .meta a:hover,
.related-news .meta a:hover,
#flexible-home-layout-section .news-box.slider h3.title a:hover,
.post-header .meta a:hover,
#copyright a:hover,
#selectnav2 {
	color: #000000;
}
::-webkit-scrollbar-thumb {
	background-color: #000000;
}

.header-line-2,
#drop-down-menu > div > ul > li:hover > a,
#drop-down-menu ul.sub-menu li a:hover,
#flexible-home-layout-section .news-box h2.title a,
#flexible-home-layout-section .news-box.hot .item-first,
#flexible-home-layout-section .news-box.slider .dots li.active,
.tagcloud a,
#respond form #submit,

#contact-form .show-all a {
	background-color: #000000;
}
.post-body blockquote {
	border-top-color: #000000;
}body {
background-color: #e5e5e5;
}
body,
#drop-down-menu ul.sub-menu li a{
	font-family: Arial;
}
.blog-title,
#drop-down-menu,
#flexible-home-layout-section .news-box h2.title,
#flexible-home-layout-section .news-box h3.title,
h1.post-title,
.post-body blockquote,
.post-apps a,
.zoom-text span,
h2.archive-post-title,
#side h2.widget-title,
.widget_feed_data_widget .item .title,
#footer-section .widget-title,
.tagcloud a,
#post-footer-section .widget .widget-title ,
.share-post .title,
.related-news h3.title,
.post-author .author-info h4,
.page-numbers,
.paginations .item a,
#reply-title,
.img-404,
a.home-from-none,
#contact-form .label,
#contact-form .show-all a,
#selectnav2 {
	font-family: 'Oswald', sans-serif;
}
</style>
<!--[if lt IE 9]>
<link rel='stylesheet' id='ie-style-css'  href='https://dechivilcoy.com.ar/wp-content/themes/flatnews/includes/scripts/commons/ie.css?ver=1.5.8' type='text/css' media='all' />
<![endif]-->
<!--[if IE 8]>
<link rel='stylesheet' id='ie8-style-css'  href='https://dechivilcoy.com.ar/wp-content/themes/flatnews/includes/scripts/commons/ie8.css?ver=1.5.8' type='text/css' media='all' />
<![endif]-->
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[]","home_url":"https:\/\/dechivilcoy.com.ar","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://dechivilcoy.com.ar/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=7.10.4'></script>
<script type='text/javascript' src='https://dechivilcoy.com.ar/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://dechivilcoy.com.ar/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://dechivilcoy.com.ar/wp-content/themes/flatnews/includes/scripts/ticker/ticker.js?ver=1.5.8'></script>
<script type='text/javascript' src='https://dechivilcoy.com.ar/wp-content/themes/flatnews/includes/scripts/commons/global.js?ver=1.5.8'></script>
<script type='text/javascript' src='//s7.addthis.com/js/300/addthis_widget.js?ver=5.3.2#pubid=xa-51be7bd11b8b90a4'></script>
<link rel='https://api.w.org/' href='https://dechivilcoy.com.ar/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://dechivilcoy.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://dechivilcoy.com.ar/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://dechivilcoy.com.ar/?p=46873' />
<link rel="alternate" type="application/json+oembed" href="https://dechivilcoy.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdechivilcoy.com.ar%2Ftemporal-desde-el-municipio-se-esta-llevando-a-cabo-un-operativo-de-asistencia-ante-la-emergencia-ocurrida%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://dechivilcoy.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdechivilcoy.com.ar%2Ftemporal-desde-el-municipio-se-esta-llevando-a-cabo-un-operativo-de-asistencia-ante-la-emergencia-ocurrida%2F&#038;format=xml" />
  
  <div id="fb-root"></div>
  
	<script>(function(d, s, id) {
  		var js, fjs = d.getElementsByTagName(s)[0];
  		if (d.getElementById(id)) return;
  		js = d.createElement(s); js.id = id;
  		js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&appId=&version=v2.0";
  		fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));</script>
    
    <style>
	#fbcomments, .fb-comments, .fb-comments iframe[style], .fb-comments span {
		width: 100% !important;
	}
	</style>
<meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="https://dechivilcoy.com.ar"><link rel="https://theeventscalendar.com/" href="https://dechivilcoy.com.ar/wp-json/tribe/events/v1/" /><link rel="shortcut icon"  href="https://dechivilcoy.com.ar/wp-content/themes/flatnews/images/favicon_dechivilcoy.png"/>
<!-- Facebook Pixel Code -->
<script type='text/javascript'>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
</script>
<!-- End Facebook Pixel Code -->
<script type='text/javascript'>
  fbq('init', '2160832237276989', [], {
    "agent": "wordpress-5.3.2-1.8.0"
});
</script><script type='text/javascript'>
  fbq('track', 'PageView', []);
</script>
<!-- Facebook Pixel Code -->
<noscript>
<img height="1" width="1" style="display:none" alt="fbpx"
src="https://www.facebook.com/tr?id=2160832237276989&ev=PageView&noscript=1" />
</noscript>
<!-- End Facebook Pixel Code -->
</head>

<body data-rsssl=1 class="post-template-default single single-post postid-46873 single-format-standard tribe-no-js tribe-bar-is-disabled">
<div class='wide' id="wrapper">
	<header id="header">
		<div class="header-line-1">
			<nav id="top-page-list"><div class="menu-superior-container"><ul id="menu-superior" class="page-list"><li id="menu-item-182" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-182"><a href="https://dechivilcoy.com.ar/quienes-somos/">Quienes Somos</a></li>
<li id="menu-item-89" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-89"><a href="https://dechivilcoy.com.ar/chivilcoy/">Chivilcoy</a></li>
<li id="menu-item-88" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-88"><a href="https://dechivilcoy.com.ar/telefonos-utiles/">Teléfonos útiles</a></li>
<li id="menu-item-87" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-87"><a href="https://dechivilcoy.com.ar/farmacias/">Farmacias de Turno</a></li>
<li id="menu-item-86" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-86"><a href="https://dechivilcoy.com.ar/transportes/">Transportes de Chivilcoy</a></li>
<li id="menu-item-181" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-181"><a href="https://dechivilcoy.com.ar/contacto/">Contacto</a></li>
</ul></div></nav>			<form method="get" id="searchform" action="https://dechivilcoy.com.ar">
	<input id="search-text" name="s" onblur="if (this.value == '') {this.value = 'Search...';}" onfocus="if (this.value == 'Search...') {this.value = '';}" type="text" value="Buscar...">
</form>			<div class="social-list" id="social-list-top">
				<ul class="social-link-list">
			<li>
				<a href="https://www.facebook.com/dechivilcoy/" class="item-facebook ti" target="_blank">facebook</a>
			</li>
			<li>
				<a href="https://twitter.com/DeChivilcoy" class="item-twitter ti" target="_blank">twitter</a>
			</li>
			<li>
				<a href="http://profiles.google.com/dechivilcoy" class="item-google-plus ti" target="_blank">google-plus</a>
			</li>
			<li>
				<a href="https://www.instagram.com/dechivilcoy/" class="item-instagram ti" target="_blank">instagram</a>
			</li>
			<li>
				<a href="https://www.youtube.com/user/dechivilcoynoticias" class="item-youtube ti" target="_blank">youtube</a>
			</li></ul>			</div>

			<div class="clear"></div>


		</div>
		<div class="clear"></div>
		<div class="header-line-2 table">
			<div class="tr">
				<div class="td">
																<h2 class="blog-title"><a href="https://dechivilcoy.com.ar" title="Noticias de Chivilcoy"><img alt="DeChivilcoy" src="https://dechivilcoy.com.ar/wp-content/uploads/2016/03/logo_top.jpg"/></a></h2>
									</div>
				<div class="td">
											<section id="header-ads">
							<aside id="text-15" class="widget widget_text">			<div class="textwidget"><p><a href="http://www.buseschivilcoy.com.ar/termas-de-dolores/" target="_blank" rel="noopener noreferrer"><img src="https://dechivilcoy.com.ar/wp-content/imagenes/aviso_dechivilcoy.png" alt="" width="728" height="120" /></a></p>
</div>
		<div class="clear"></div></aside>						</section>
									</div>
			</div>
			<div class="clear"></div>
		</div>
		<div class="clear"></div>
		<div class="header-line-3">
			<nav id="drop-down-menu"><div class="menu-principal-container"><ul id="menu-principal" class="page-list"><li id="menu-item-34" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-34"><a href="https://dechivilcoy.com.ar">Inicio</a></li>
<li id="menu-item-31" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31"><a href="https://dechivilcoy.com.ar/category/locales/">Locales</a></li>
<li id="menu-item-130" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130"><a href="https://dechivilcoy.com.ar/category/policiales/">Policiales</a></li>
<li id="menu-item-29" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29"><a href="https://dechivilcoy.com.ar/category/cultura/">Cultura</a></li>
<li id="menu-item-60" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-60"><a href="/event/">Agenda Cultural</a></li>
<li id="menu-item-6103" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6103"><a href="https://dechivilcoy.com.ar/category/politica/">Política</a></li>
<li id="menu-item-26629" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26629"><a href="https://dechivilcoy.com.ar/category/informacion-general/">Información General</a></li>
<li id="menu-item-132" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132"><a href="https://dechivilcoy.com.ar/category/opinion/">Opinión</a></li>
</ul></div></nav>			<div class="clear"></div>
		</div>
	</header>
	<div class="clear"></div>


	<section id="break-section">
		<div class="news-box break"><h2 class="title"><a href="https://dechivilcoy.com.ar/category/ultimo-momento/" title="Ver todas las noticias">Último momento</a></h2><div class="outer"><ul class="content"><li class="item item-0 item-first"><div class="inner"><a href="https://dechivilcoy.com.ar/temporal-desde-el-municipio-se-esta-llevando-a-cabo-un-operativo-de-asistencia-ante-la-emergencia-ocurrida/" title="Click para leer" class="item-thumbnail"><img width="150" height="100" src="https://dechivilcoy.com.ar/wp-content/uploads/2020/02/OPERATIVO-DE-ASISTENCIA-ANTE-LA-EMERGENCIA-1-150x100.jpg" class="attachment-thumbnail size-thumbnail" alt="item-thumbnail" title="[TEMPORAL] Desde el Municipio se está llevando a cabo un operativo de asistencia ante la emergencia ocurrida" srcset="https://dechivilcoy.com.ar/wp-content/uploads/2020/02/OPERATIVO-DE-ASISTENCIA-ANTE-LA-EMERGENCIA-1-150x100.jpg 150w, https://dechivilcoy.com.ar/wp-content/uploads/2020/02/OPERATIVO-DE-ASISTENCIA-ANTE-LA-EMERGENCIA-1-420x280.jpg 420w, https://dechivilcoy.com.ar/wp-content/uploads/2020/02/OPERATIVO-DE-ASISTENCIA-ANTE-LA-EMERGENCIA-1.jpg 720w" sizes="(max-width: 150px) 100vw, 150px" /></a><h3 class="title"><a href="https://dechivilcoy.com.ar/temporal-desde-el-municipio-se-esta-llevando-a-cabo-un-operativo-de-asistencia-ante-la-emergencia-ocurrida/" title="Click para leer">[TEMPORAL] Desde el Municipio se está llevando a cabo un operativo de asistencia ante la emergencia ocurrida</a></h3><div class="clear"></div></div></li><li class="item item-1 item-other"><div class="inner"><a href="https://dechivilcoy.com.ar/video-varela-y-ghiglieri-novedades-sobre-las-obras-de-puesta-en-valor-de-establecimientos-educativos/" title="Click para leer" class="item-thumbnail"><img width="150" height="113" src="https://dechivilcoy.com.ar/wp-content/uploads/2020/02/Varela-Ghiglieri-150x113.jpg" class="attachment-thumbnail size-thumbnail" alt="item-thumbnail" title="[VIDEO] Varela y Ghiglieri: Novedades sobre las obras de puesta en valor de establecimientos educativos" srcset="https://dechivilcoy.com.ar/wp-content/uploads/2020/02/Varela-Ghiglieri-150x113.jpg 150w, https://dechivilcoy.com.ar/wp-content/uploads/2020/02/Varela-Ghiglieri-420x315.jpg 420w, https://dechivilcoy.com.ar/wp-content/uploads/2020/02/Varela-Ghiglieri.jpg 720w" sizes="(max-width: 150px) 100vw, 150px" /></a><h3 class="title"><a href="https://dechivilcoy.com.ar/video-varela-y-ghiglieri-novedades-sobre-las-obras-de-puesta-en-valor-de-establecimientos-educativos/" title="Click para leer">[VIDEO] Varela y Ghiglieri: Novedades sobre las obras de puesta en valor de establecimientos educativos</a></h3><div class="clear"></div></div></li><li class="item item-2 item-other"><div class="inner"><a href="https://dechivilcoy.com.ar/video-en-los-proximos-dias-sera-inaugurado-el-jardin-maternal-estrellita-de-belen/" title="Click para leer" class="item-thumbnail"><img width="150" height="113" src="https://dechivilcoy.com.ar/wp-content/uploads/2020/02/15-02-20-Chicha-Mazzotta-150x113.jpg" class="attachment-thumbnail size-thumbnail" alt="item-thumbnail" title="[VIDEO] En los próximos días será inaugurado el Jardín Maternal “Estrellita de Belén”" srcset="https://dechivilcoy.com.ar/wp-content/uploads/2020/02/15-02-20-Chicha-Mazzotta-150x113.jpg 150w, https://dechivilcoy.com.ar/wp-content/uploads/2020/02/15-02-20-Chicha-Mazzotta-420x315.jpg 420w, https://dechivilcoy.com.ar/wp-content/uploads/2020/02/15-02-20-Chicha-Mazzotta.jpg 720w" sizes="(max-width: 150px) 100vw, 150px" /></a><h3 class="title"><a href="https://dechivilcoy.com.ar/video-en-los-proximos-dias-sera-inaugurado-el-jardin-maternal-estrellita-de-belen/" title="Click para leer">[VIDEO] En los próximos días será inaugurado el Jardín Maternal “Estrellita de Belén”</a></h3><div class="clear"></div></div></li><li class="item item-3 item-other"><div class="inner"><a href="https://dechivilcoy.com.ar/ruta-30-una-motocicleta-colisiono-con-una-camioneta-que-doblo-para-entrar-a-un-campo/" title="Click para leer" class="item-thumbnail"><img width="150" height="109" src="https://dechivilcoy.com.ar/wp-content/uploads/2020/02/PATRULLERO_02-150x109.jpg" class="attachment-thumbnail size-thumbnail" alt="item-thumbnail" title="[RUTA 30] Una motocicleta colisionó con una camioneta que dobló para entrar a un campo" srcset="https://dechivilcoy.com.ar/wp-content/uploads/2020/02/PATRULLERO_02-150x109.jpg 150w, https://dechivilcoy.com.ar/wp-content/uploads/2020/02/PATRULLERO_02-420x304.jpg 420w, https://dechivilcoy.com.ar/wp-content/uploads/2020/02/PATRULLERO_02.jpg 720w" sizes="(max-width: 150px) 100vw, 150px" /></a><h3 class="title"><a href="https://dechivilcoy.com.ar/ruta-30-una-motocicleta-colisiono-con-una-camioneta-que-doblo-para-entrar-a-un-campo/" title="Click para leer">[RUTA 30] Una motocicleta colisionó con una camioneta que dobló para entrar a un campo</a></h3><div class="clear"></div></div></li></ul></div><div class="clear"></div></div>	</section>


<div class="clear"></div>
<div id="primary">
	<div id="main">
		
									<article id="post-46873" class="post-46873 post type-post status-publish format-standard hentry category-ultimo-momento tag-anses tag-bomberos tag-chivilcoy tag-defensa-civil tag-evacuados tag-lluvia tag-temporal">
					
					<header class="post-header">
						<h1 class="post-title entry-title"><span style='color:#f000000;font-size:14px;'>TEMPORAL</span><br>[TEMPORAL] Desde el Municipio se está llevando a cabo un operativo de asistencia ante la emergencia ocurrida</h1>
						<div class="meta post-meta">
							<div class="cate"><a href="https://dechivilcoy.com.ar/category/ultimo-momento/" rel="category tag">Ultimo momento</a></div><a href="https://dechivilcoy.com.ar/temporal-desde-el-municipio-se-esta-llevando-a-cabo-un-operativo-de-asistencia-ante-la-emergencia-ocurrida/" class="date updated"><i class="icon"></i><span>17 febrero, 2020</span></a>							
							<div class="post-apps">
								<!-- Botones para aumentar y reducir tamaño de texto parrafo <a href="#A+" class="zoom-text zoom-in-text">A<span>+</span></a>
								<a href="#A-" class="zoom-text zoom-out-text">A<span>-</span></a> -->
								<!-- AddThis Button BEGIN -->
								<div class="addthis_toolbox addthis_default_style addthis_16x16_style">
									<a class="addthis_button_email">Enviar</a>
									<a class="addthis_button_print">Imprimir</a>
								</div>
								
								<!-- AddThis Button END -->
							</div>
							
							
						</div><!-- .post-meta -->
					</header><!-- .post-header -->
 
					<div class="post-body">
						
																		
						
						
<h5><em>El intendente Guillermo Britos, junto a todos los funcionarios municipales, voluntarios de Defensa Civil y las fuerzas de Seguridad, están trabajando arduamente ante la emergencia ocurrida, ya que cayeron aproximadamente entre 90 y 100 milímetros en un lapso de dos horas.</em></h5>



<figure class="wp-block-image size-large"><img src="https://dechivilcoy.com.ar/wp-content/uploads/2020/02/OPERATIVO-DE-ASISTENCIA-ANTE-LA-EMERGENCIA-1.jpg" alt="" class="wp-image-46874" srcset="https://dechivilcoy.com.ar/wp-content/uploads/2020/02/OPERATIVO-DE-ASISTENCIA-ANTE-LA-EMERGENCIA-1.jpg 720w, https://dechivilcoy.com.ar/wp-content/uploads/2020/02/OPERATIVO-DE-ASISTENCIA-ANTE-LA-EMERGENCIA-1-420x280.jpg 420w, https://dechivilcoy.com.ar/wp-content/uploads/2020/02/OPERATIVO-DE-ASISTENCIA-ANTE-LA-EMERGENCIA-1-150x100.jpg 150w" sizes="(max-width: 720px) 100vw, 720px" /></figure>



<p>En el Centro Multiagencia 911 se está asistiendo a más de 40 evacuados, y, a su vez, se está colaborando con más de un centenar de familias damnificadas.</p>



<figure class="wp-block-image size-large"><img src="https://dechivilcoy.com.ar/wp-content/uploads/2020/02/OPERATIVO-DE-ASISTENCIA-ANTE-LA-EMERGENCIA-2.jpg" alt="" class="wp-image-46875" srcset="https://dechivilcoy.com.ar/wp-content/uploads/2020/02/OPERATIVO-DE-ASISTENCIA-ANTE-LA-EMERGENCIA-2.jpg 720w, https://dechivilcoy.com.ar/wp-content/uploads/2020/02/OPERATIVO-DE-ASISTENCIA-ANTE-LA-EMERGENCIA-2-420x280.jpg 420w, https://dechivilcoy.com.ar/wp-content/uploads/2020/02/OPERATIVO-DE-ASISTENCIA-ANTE-LA-EMERGENCIA-2-150x100.jpg 150w" sizes="(max-width: 720px) 100vw, 720px" /></figure>



<figure class="wp-block-image size-large"><img src="https://dechivilcoy.com.ar/wp-content/uploads/2020/02/OPERATIVO-DE-ASISTENCIA-ANTE-LA-EMERGENCIA-3.jpg" alt="" class="wp-image-46876" srcset="https://dechivilcoy.com.ar/wp-content/uploads/2020/02/OPERATIVO-DE-ASISTENCIA-ANTE-LA-EMERGENCIA-3.jpg 720w, https://dechivilcoy.com.ar/wp-content/uploads/2020/02/OPERATIVO-DE-ASISTENCIA-ANTE-LA-EMERGENCIA-3-420x280.jpg 420w, https://dechivilcoy.com.ar/wp-content/uploads/2020/02/OPERATIVO-DE-ASISTENCIA-ANTE-LA-EMERGENCIA-3-150x100.jpg 150w" sizes="(max-width: 720px) 100vw, 720px" /></figure>



<p>Informamos que todas las áreas del Municipio están trabajando en forma conjunta en el operativo para colaborar y asistir a todos los afectados. Al mismo tiempo, agradecemos a los voluntarios de Defensa Civil, instituciones deportivas y sociales, PAMI, ANSES y Zona Sanitaria, quienes se sumaron a ayudar.</p>



<figure class="wp-block-image size-large"><img src="https://dechivilcoy.com.ar/wp-content/uploads/2020/02/OPERATIVO-DE-ASISTENCIA-ANTE-LA-EMERGENCIA-4.jpg" alt="" class="wp-image-46877" srcset="https://dechivilcoy.com.ar/wp-content/uploads/2020/02/OPERATIVO-DE-ASISTENCIA-ANTE-LA-EMERGENCIA-4.jpg 720w, https://dechivilcoy.com.ar/wp-content/uploads/2020/02/OPERATIVO-DE-ASISTENCIA-ANTE-LA-EMERGENCIA-4-420x280.jpg 420w, https://dechivilcoy.com.ar/wp-content/uploads/2020/02/OPERATIVO-DE-ASISTENCIA-ANTE-LA-EMERGENCIA-4-150x100.jpg 150w" sizes="(max-width: 720px) 100vw, 720px" /></figure>



<p>Les recordamos que ante cualquier emergencia deben comunicarse de inmediato al 911.</p>
												<div class="clear"></div>
						
																		
												
						<div class="tags"><span class="label">Temas</span><ul><li><a href="https://dechivilcoy.com.ar/tag/anses/" rel="tag">ANSES</a></li><li><a href="https://dechivilcoy.com.ar/tag/bomberos/" rel="tag">Bomberos</a></li><li><a href="https://dechivilcoy.com.ar/tag/chivilcoy/" rel="tag">Chivilcoy</a></li><li><a href="https://dechivilcoy.com.ar/tag/defensa-civil/" rel="tag">Defensa Civil</a></li><li><a href="https://dechivilcoy.com.ar/tag/evacuados/" rel="tag">evacuados</a></li><li><a href="https://dechivilcoy.com.ar/tag/lluvia/" rel="tag">lluvia</a></li><li><a href="https://dechivilcoy.com.ar/tag/temporal/" rel="tag">temporal</a></li></ul></div><div class="clear"></div>

					</div><!-- .post-body -->

											<div class='share-post'>
							<h3 class='title'>Compartilo</h3>	
							<!-- AddThis Button BEGIN -->
							<div class="addthis_toolbox addthis_default_style">
								<a class="addthis_button_tweet"></a>
								<a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
								<a class="addthis_button_google_plusone" g:plusone:size="medium"></a>
								<a class="addthis_button_pinterest_pinit"></a>
								<a class="addthis_counter addthis_pill_style"></a>
							</div>
							<div class="clear"></div>	
						</div>


											
								<div class="paginations item_pagination" style="display:none;">
								<div class="item"><span>Próxima noticia</span><a href="https://dechivilcoy.com.ar/invitan-a-participar-del-acto-de-conmemoracion-y-visibilizacion-del-dia-mundial-del-sindrome-de-asperger/" rel="next">Invitan a participar del acto de conmemoración y visibilización del Día Mundial del Síndrome de Asperger</a></div>
								
								<div class="item"><span>Noticia anterior</span><a href="https://dechivilcoy.com.ar/video-varela-y-ghiglieri-novedades-sobre-las-obras-de-puesta-en-valor-de-establecimientos-educativos/" rel="prev">[VIDEO] Varela y Ghiglieri: Novedades sobre las obras de puesta en valor de establecimientos educativos</a></div>
								<div class="clear"></div>
			</div>
		   

   <div style="margin: 30px 0px 30px 0px"><h1>Comentarios</h1></div>
            
   <div class="fb-comments" data-href="https://dechivilcoy.com.ar/temporal-desde-el-municipio-se-esta-llevando-a-cabo-un-operativo-de-asistencia-ante-la-emergencia-ocurrida/" data-num-posts="5" data-colorscheme="light" data-width="100%"></div>
   
   <script>FB.XFBML.parse();</script>
  

				</article><!-- #post -->
						
				
	</div>
	<div id="side">
	<section id="right-side-top" class="section">
		<aside id="giweather-5" class="widget widget_giweather"><h2 class="widget-title"><span class="active">El Tiempo</span></h2>
<script type="text/javascript">
jQuery( document ).ready(function($) {
	giweather_starter_ajax({"ajax_url":"https:\/\/dechivilcoy.com.ar\/wp-admin\/admin-ajax.php","widgetid":"#giweather-module-giweather-5","options":{"widget_align":"center","show_head_details":true,"show_right_details":false,"show_forecasts":false,"show_forecasts_tempwind":false,"show_credits":false,"unitofmeasure":"metric"},"ajax_fail_msg":"Connection error","number":5});
});
</script>
<!-- mod_giweather 1.5.1 wp -->
<noscript><div class="alert">giWeather needs Javascript.</div></noscript>
<div style="display:none;">giweather wordpress widget</div>
<div id="giweather-module-giweather-5" class="giweather light giw-medium" style="margin: 0 auto;max-width:300px"><div class="giweather-widget giw-loading"  style="">	
</div>

<div class="giw-copyright"><a style="text-decoration:none !important;color: #bababa; float: left !important;" href="https://www.sitiwebok.it/" target="_blank" >by web agency siti web ok</a><a style="text-decoration:none !important;color: #bababa; float: right !important;" href="http://openweathermap.org/" target="_blank">OpenWeatherMap</a><div style="clear:both;"></div></div></div><div class="clear"></div></aside>	</section>



	<section id="right-side-bottom" class="section">
		<aside id="custom_html-14" class="widget_text widget widget_custom_html"><h2 class="widget-title"><span class="active">TAPICERÍA BENZO</span></h2><div class="textwidget custom-html-widget"><a href="https://www.facebook.com/tapiceriabenzochivilcoy/" onclick="target='_blank'" ><img src="https://dechivilcoy.com.ar/wp-content/uploads/2019/11/tapiceriabenzo.gif" width="300" height="400" /></a></div><div class="clear"></div></aside><aside id="custom_html-15" class="widget_text widget widget_custom_html"><h2 class="widget-title"><span class="active">ISABEL BENZO DISEGNO</span></h2><div class="textwidget custom-html-widget"><a href="https://www.instagram.com/isabel_benzo/" onclick="target='_blank'" ><img src="https://dechivilcoy.com.ar/wp-content/uploads/2019/11/banner-isabel.gif" width="300" height="400" /></a></div><div class="clear"></div></aside><aside id="custom_html-13" class="widget_text widget widget_custom_html"><h2 class="widget-title"><span class="active">EDEN</span></h2><div class="textwidget custom-html-widget"><a href="https://sucursalvirtual.edensa.com.ar/signin" onclick="target='_blank'" ><img src="https://dechivilcoy.com.ar/wp-content/uploads/2019/11/EDEN_VIRTUAL.jpg" width="300" height="600" /></a>
</div><div class="clear"></div></aside><aside id="custom_html-2" class="widget_text widget widget_custom_html"><h2 class="widget-title"><span class="active">Municipalidad de Chivilcoy</span></h2><div class="textwidget custom-html-widget"><a href="http://chivilcoy.gov.ar/" onclick="target='_blank';"><img src="https://www.dechivilcoy.com.ar/wp-content/uploads/2019/06/MUNI.jpg" width="300" height="107" /></a></div><div class="clear"></div></aside><aside id="custom_html-7" class="widget_text widget widget_custom_html"><h2 class="widget-title"><span class="active">Seguinos en Facebook</span></h2><div class="textwidget custom-html-widget"><iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fdechivilcoy&tabs=timeline&width=300&height=400&small_header=false&adapt_container_width=true&hide_cover=false&show_facepile=true&appId" width="300" height="400" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowtransparency="true" allow="encrypted-media"></iframe></div><div class="clear"></div></aside><aside id="custom_html-16" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><br>
<br>
<center> <img src="https://dechivilcoy.com.ar/wp-content/uploads/2020/01/RapidSSL.gif" width="90" height="50"></center></div><div class="clear"></div></aside>	</section>
</div>	
	<div class="clear"></div>
</div>			


	<section id="bottom-ads">
		<aside id="text-3" class="widget widget_text">			<div class="textwidget"><a href="http://chivilcoy.gov.ar/reclamos/" target="_blank" rel="noopener noreferrer"><img src="/wp-content/imagenes/municipalidad_dechivilcoy.jpg" width="727" height="88" /></a></div>
		<div class="clear"></div></aside>	</section>

<div class="clear"></div>

	<footer id="footer">
		
					<section id="footer-section">
				<aside id="text-4" class="widget widget_text"><h3 class="widget-title">De Chivilcoy</h3>			<div class="textwidget">El primer portal digital de noticias de la ciudad de Chivilcoy.<br /><br />

Desde siempre, un espacio de información con lugar para todas las ideas.

</div>
		<div class="clear"></div></aside><aside id="nav_menu-4" class="widget widget_nav_menu"><h3 class="widget-title">Temas</h3><div class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-13091" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13091"><a href="https://dechivilcoy.com.ar/category/politica/">Política</a></li>
<li id="menu-item-13087" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13087"><a href="https://dechivilcoy.com.ar/category/cultura/">Cultura</a></li>
<li id="menu-item-13090" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13090"><a href="https://dechivilcoy.com.ar/category/opinion/">Opinión</a></li>
</ul></div><div class="clear"></div></aside><aside id="text-5" class="widget widget_text"><h3 class="widget-title">Suscripción a Noticias</h3>			<div class="textwidget"><form style="border:1px 0 1px 0 solid #ccc;padding:3px;text-align:left;" action="https://feedburner.google.com/fb/a/mailverify" method="post" target="popupwindow" onsubmit="window.open('https://feedburner.google.com/fb/a/mailverify?uri=dechivilcoy', 'popupwindow', 'scrollbars=yes,width=550,height=650');return true"><span style="font-family: Arial, Helvetica, sans-serif; font-size: 14px; color:#333;">Ingresá tu dirección de correo:</span><p><input type="text" style="width:200px" name="email"/></p><input type="hidden" value="dechivilcoy" name="uri"/><input type="hidden" name="loc" value="es_ES"/><input type="submit" value="ENVIAR" /></form><br /><hr />
<span style="font-family: Arial, Helvetica, sans-serif; font-size: 14px; color:#333;">Recibí las noticias todos los días en tu correo electrónico.</span></div>
		<div class="clear"></div></aside>				<div class="clear"></div>
			</section>
		
		<div id="copyright">
			&copy; 2020  <a href="https://dechivilcoy.com.ar">De Chivilcoy </a>. Desarrollado por: <a href="http://www.estudionovo.com.ar" target="_blank" rel="nofollow">Estudio NOVO</a>
		</div>
	</footer>

</div>
<a class='scrollup' href='#'>Scroll</a>


		<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
		<script> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activar para ordenar columna de forma ascendente","sort_descending":": activar para ordenar columna de forma descendente"},"length_menu":"Mostrar entradas de _MENU_","empty_table":"No hay datos disponibles en la tabla","info":"Mostrando _START_ a _END_ de _TOTAL_ entradas","info_empty":"Mostrando 0 a 0 de 0 entradas","info_filtered":"(filtrado de un total de _MAX_ entradas)","zero_records":"No se encontraron registros coincidentes","search":"Buscar:","all_selected_text":"Se han seleccionado todos los elementos de esta p\u00e1gina ","select_all_link":"Seleccionar todas las p\u00e1ginas","clear_selection":"Borrar selecci\u00f3n.","pagination":{"all":"Todo","next":"Siguiente","previous":"Anterior"},"select":{"rows":{"0":"","_":": seleccion\u00f3 %d filas","1":": seleccion\u00f3 1 fila"}},"datepicker":{"dayNames":["domingo","lunes","martes","mi\u00e9rcoles","jueves","viernes","s\u00e1bado"],"dayNamesShort":["Dom","Lun","Mar","Mi\u00e9","Jue","Vie","S\u00e1b"],"dayNamesMin":["D","L","M","X","J","V","S"],"monthNames":["enero","febrero","marzo","abril","mayo","junio","julio","agosto","septiembre","octubre","noviembre","diciembre"],"monthNamesShort":["enero","febrero","marzo","abril","mayo","junio","julio","agosto","septiembre","octubre","noviembre","diciembre"],"monthNamesMin":["Ene","Feb","Mar","Abr","May","Jun","Jul","Ago","Sep","Oct","Nov","Dic"],"nextText":"Siguiente","prevText":"Anterior","currentText":"Hoy","closeText":"Hecho","today":"Hoy","clear":"Limpiar"}};/* ]]> */ </script><link rel='stylesheet' id='mystyle-css'  href='https://dechivilcoy.com.ar/wp-content/plugins/comments-facebook/css/style.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='meteocons_font-css'  href='https://dechivilcoy.com.ar/wp-content/plugins/giweather/extras/mod_giweather/tmpl/css/meteocons_font/stylesheet.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='giweather-css'  href='https://dechivilcoy.com.ar/wp-content/plugins/giweather/extras/mod_giweather/tmpl/css/giweather.css?ver=1.5.1' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var viewsCacheL10n = {"admin_ajax_url":"https:\/\/dechivilcoy.com.ar\/wp-admin\/admin-ajax.php","post_id":"46873"};
/* ]]> */
</script>
<script type='text/javascript' src='https://dechivilcoy.com.ar/wp-content/plugins/wp-postviews/postviews-cache.js?ver=1.68'></script>
<script type='text/javascript' src='https://dechivilcoy.com.ar/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://dechivilcoy.com.ar/wp-content/plugins/giweather/extras/mod_giweather/tmpl/js/hammer.min.js?ver=2.0.4'></script>
<script type='text/javascript' src='https://dechivilcoy.com.ar/wp-content/plugins/giweather/extras/mod_giweather/tmpl/js/giweather.js?ver=1.5.1'></script>
<script type='text/javascript' src='https://dechivilcoy.com.ar/wp-content/plugins/giweather/extras/lib_giweather/js/giweather-starter.js?ver=1.5.1'></script>
</body>
</html> 