
<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="es">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="es">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->
<html lang="es">
<!--<![endif]-->
<head>
	<meta charset="UTF-8"/>
	<meta name="viewport" content="width=device-width"/>
	<title>[VIDEO] Se desarrolló la primera Jornada Científica en Infectología | De Chivilcoy</title>
	<meta property="fb:app_id" content="" />
	<meta property="fb:admins" content="100001685495072,1340089174" />
	<link rel="profile" href="https://gmpg.org/xfn/11"/>
	<link rel="pingback" href="https://dechivilcoy.com.ar/xmlrpc.php"/>
	<!--[if lt IE 9]>
	<script src="https://dechivilcoy.com.ar/wp-content/themes/flatnews/includes/scripts/commons/html5.js"></script>
	<![endif]-->
	<link href="https://fonts.googleapis.com/css?family=Oswald" rel="stylesheet" type="text/css"/><script type="text/javascript">
var TICKER_DELAY = 20;
var SLIDER_DELAY = 3000;
var SLIDER_SPEED = 500;
</script>
<!-- This site is optimized with the Yoast SEO plugin v11.7 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://dechivilcoy.com.ar/video-se-desarrollo-la-primera-jornada-cientifica-en-infectologia/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="[VIDEO] Se desarrolló la primera Jornada Científica en Infectología | De Chivilcoy" />
<meta property="og:description" content="Se realizó la presentación de la primera Jornada Científica en Infectología, dirigida a la comunidad médica, paramédicos y enfermeros, la cual tuvo lugar en el Centro Universitario Chivilcoy, dictada por las reconocidas médicas Silvia González Ayala y Mónica Moyano, con una gran convocatoria. La misma trató sobre sobre Infecciones de Transmisión Sexual, Infecciones por Virus" />
<meta property="og:url" content="https://dechivilcoy.com.ar/video-se-desarrollo-la-primera-jornada-cientifica-en-infectologia/" />
<meta property="og:site_name" content="De Chivilcoy" />
<meta property="article:publisher" content="https://www.facebook.com/dechivilcoy/" />
<meta property="article:tag" content="Chivilcoy" />
<meta property="article:tag" content="hospital CUCH" />
<meta property="article:tag" content="Infectología" />
<meta property="article:tag" content="salud" />
<meta property="article:section" content="Locales" />
<meta property="article:published_time" content="2019-08-02T17:23:50+00:00" />
<meta property="article:modified_time" content="2019-08-02T17:23:52+00:00" />
<meta property="og:updated_time" content="2019-08-02T17:23:52+00:00" />
<meta property="og:image" content="https://dechivilcoy.com.ar/wp-content/uploads/2019/08/Primera-Jornada-Científica-en-Infectología-720x540.jpg" />
<meta property="og:image:secure_url" content="https://dechivilcoy.com.ar/wp-content/uploads/2019/08/Primera-Jornada-Científica-en-Infectología-720x540.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Se realizó la presentación de la primera Jornada Científica en Infectología, dirigida a la comunidad médica, paramédicos y enfermeros, la cual tuvo lugar en el Centro Universitario Chivilcoy, dictada por las reconocidas médicas Silvia González Ayala y Mónica Moyano, con una gran convocatoria. La misma trató sobre sobre Infecciones de Transmisión Sexual, Infecciones por Virus" />
<meta name="twitter:title" content="[VIDEO] Se desarrolló la primera Jornada Científica en Infectología | De Chivilcoy" />
<meta name="twitter:site" content="@DeChivilcoy" />
<meta name="twitter:image" content="https://dechivilcoy.com.ar/wp-content/uploads/2019/08/Primera-Jornada-Científica-en-Infectología-720x540.jpg" />
<meta name="twitter:creator" content="@DeChivilcoy" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://dechivilcoy.com.ar/#website","url":"https://dechivilcoy.com.ar/","name":"De Chivilcoy","potentialAction":{"@type":"SearchAction","target":"https://dechivilcoy.com.ar/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://dechivilcoy.com.ar/video-se-desarrollo-la-primera-jornada-cientifica-en-infectologia/#primaryimage","url":"https://dechivilcoy.com.ar/wp-content/uploads/2019/08/Primera-Jornada-Cient\u00edfica-en-Infectolog\u00eda.jpg","width":720,"height":540},{"@type":"WebPage","@id":"https://dechivilcoy.com.ar/video-se-desarrollo-la-primera-jornada-cientifica-en-infectologia/#webpage","url":"https://dechivilcoy.com.ar/video-se-desarrollo-la-primera-jornada-cientifica-en-infectologia/","inLanguage":"es","name":"[VIDEO] Se desarroll\u00f3 la primera Jornada Cient\u00edfica en Infectolog\u00eda | De Chivilcoy","isPartOf":{"@id":"https://dechivilcoy.com.ar/#website"},"primaryImageOfPage":{"@id":"https://dechivilcoy.com.ar/video-se-desarrollo-la-primera-jornada-cientifica-en-infectologia/#primaryimage"},"datePublished":"2019-08-02T17:23:50+00:00","dateModified":"2019-08-02T17:23:52+00:00","author":{"@id":"https://dechivilcoy.com.ar/#/schema/person/dee0ace010868ec0aeeadbc3262f711f"}},{"@type":["Person"],"@id":"https://dechivilcoy.com.ar/#/schema/person/dee0ace010868ec0aeeadbc3262f711f","name":"dechivilcoy","image":{"@type":"ImageObject","@id":"https://dechivilcoy.com.ar/#authorlogo","url":"https://secure.gravatar.com/avatar/06edc3637c0ef3f80cf91e79a1b1fe81?s=96&r=g","caption":"dechivilcoy"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s7.addthis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="De Chivilcoy &raquo; Feed" href="https://dechivilcoy.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="De Chivilcoy &raquo; RSS de los comentarios" href="https://dechivilcoy.com.ar/comments/feed/" />
<link rel="alternate" type="text/calendar" title="De Chivilcoy &raquo; iCal Feed" href="https://dechivilcoy.com.ar/event/?ical=1" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.7.1 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_version         = '7.7.1';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-3734106-52';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-3734106-52', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Función desactivada __gaTracker(' + arguments[0] + " ....) porque no estás siendo rastreado. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/dechivilcoy.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.2"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://dechivilcoy.com.ar/wp-content/plugins/gutenberg/build/block-library/style.css?ver=1564607038' type='text/css' media='all' />
<link rel='stylesheet' id='theme-style-css'  href='https://dechivilcoy.com.ar/wp-content/themes/flatnews/style.css?ver=1.5.8' type='text/css' media='all' />
<style id='theme-style-inline-css' type='text/css'>
a,
#top-page-list ul li a,
.news-box.break li h3.title a:hover,
#flexible-home-layout-section .news-box .meta a:hover,
.post-wrapper .meta > div:hover,
.related-post .meta a:hover,
.related-news .meta a:hover,
#flexible-home-layout-section .news-box.slider h3.title a:hover,
.post-header .meta a:hover,
#copyright a:hover,
#selectnav2 {
	color: #000000;
}
::-webkit-scrollbar-thumb {
	background-color: #000000;
}

.header-line-2,
#drop-down-menu > div > ul > li:hover > a,
#drop-down-menu ul.sub-menu li a:hover,
#flexible-home-layout-section .news-box h2.title a,
#flexible-home-layout-section .news-box.hot .item-first,
#flexible-home-layout-section .news-box.slider .dots li.active,
.tagcloud a,
#respond form #submit,

#contact-form .show-all a {
	background-color: #000000;
}
.post-body blockquote {
	border-top-color: #000000;
}body {
background-color: #e5e5e5;
}
body,
#drop-down-menu ul.sub-menu li a{
	font-family: Arial;
}
.blog-title,
#drop-down-menu,
#flexible-home-layout-section .news-box h2.title,
#flexible-home-layout-section .news-box h3.title,
h1.post-title,
.post-body blockquote,
.post-apps a,
.zoom-text span,
h2.archive-post-title,
#side h2.widget-title,
.widget_feed_data_widget .item .title,
#footer-section .widget-title,
.tagcloud a,
#post-footer-section .widget .widget-title ,
.share-post .title,
.related-news h3.title,
.post-author .author-info h4,
.page-numbers,
.paginations .item a,
#reply-title,
.img-404,
a.home-from-none,
#contact-form .label,
#contact-form .show-all a,
#selectnav2 {
	font-family: 'Oswald', sans-serif;
}
</style>
<!--[if lt IE 9]>
<link rel='stylesheet' id='ie-style-css'  href='https://dechivilcoy.com.ar/wp-content/themes/flatnews/includes/scripts/commons/ie.css?ver=1.5.8' type='text/css' media='all' />
<![endif]-->
<!--[if IE 8]>
<link rel='stylesheet' id='ie8-style-css'  href='https://dechivilcoy.com.ar/wp-content/themes/flatnews/includes/scripts/commons/ie8.css?ver=1.5.8' type='text/css' media='all' />
<![endif]-->
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,exe,js,pdf,ppt,tgz,zip,xls","inbound_paths":"[]","home_url":"https:\/\/dechivilcoy.com.ar","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://dechivilcoy.com.ar/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=7.7.1'></script>
<script type='text/javascript' src='https://dechivilcoy.com.ar/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://dechivilcoy.com.ar/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://dechivilcoy.com.ar/wp-content/themes/flatnews/includes/scripts/ticker/ticker.js?ver=1.5.8'></script>
<script type='text/javascript' src='https://dechivilcoy.com.ar/wp-content/themes/flatnews/includes/scripts/commons/global.js?ver=1.5.8'></script>
<script type='text/javascript' src='//s7.addthis.com/js/300/addthis_widget.js?ver=5.2.2#pubid=xa-51be7bd11b8b90a4'></script>
<link rel='https://api.w.org/' href='https://dechivilcoy.com.ar/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://dechivilcoy.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://dechivilcoy.com.ar/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.2" />
<link rel='shortlink' href='https://dechivilcoy.com.ar/?p=42820' />
<link rel="alternate" type="application/json+oembed" href="https://dechivilcoy.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdechivilcoy.com.ar%2Fvideo-se-desarrollo-la-primera-jornada-cientifica-en-infectologia%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://dechivilcoy.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdechivilcoy.com.ar%2Fvideo-se-desarrollo-la-primera-jornada-cientifica-en-infectologia%2F&#038;format=xml" />
  
  <div id="fb-root"></div>
  
	<script>(function(d, s, id) {
  		var js, fjs = d.getElementsByTagName(s)[0];
  		if (d.getElementById(id)) return;
  		js = d.createElement(s); js.id = id;
  		js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&appId=&version=v2.0";
  		fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));</script>
    
    <style>
	#fbcomments, .fb-comments, .fb-comments iframe[style], .fb-comments span {
		width: 100% !important;
	}
	</style>
<meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="https://dechivilcoy.com.ar"><link rel="https://theeventscalendar.com/" href="https://dechivilcoy.com.ar/wp-json/tribe/events/v1/" /><link rel="shortcut icon"  href="https://dechivilcoy.com.ar/wp-content/themes/flatnews/images/favicon_dechivilcoy.png"/>
<!-- Facebook Pixel Code -->
<script type='text/javascript'>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
</script>
<!-- End Facebook Pixel Code -->
<script type='text/javascript'>
  fbq('init', '2160832237276989', [], {
    "agent": "wordpress-5.2.2-1.7.25"
});
</script><script type='text/javascript'>
  fbq('track', 'PageView', []);
</script>
<!-- Facebook Pixel Code -->
<noscript>
<img height="1" width="1" style="display:none" alt="fbpx"
src="https://www.facebook.com/tr?id=2160832237276989&ev=PageView&noscript=1" />
</noscript>
<!-- End Facebook Pixel Code -->
</head>

<body data-rsssl=1 class="post-template-default single single-post postid-42820 single-format-standard tribe-no-js tribe-bar-is-disabled">
<div class='wide' id="wrapper">
	<header id="header">
		<div class="header-line-1">
			<nav id="top-page-list"><div class="menu-superior-container"><ul id="menu-superior" class="page-list"><li id="menu-item-182" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-182"><a href="https://dechivilcoy.com.ar/quienes-somos/">Quienes Somos</a></li>
<li id="menu-item-89" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-89"><a href="https://dechivilcoy.com.ar/chivilcoy/">Chivilcoy</a></li>
<li id="menu-item-88" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-88"><a href="https://dechivilcoy.com.ar/telefonos-utiles/">Teléfonos útiles</a></li>
<li id="menu-item-87" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-87"><a href="https://dechivilcoy.com.ar/farmacias/">Farmacias de Turno</a></li>
<li id="menu-item-86" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-86"><a href="https://dechivilcoy.com.ar/transportes/">Transportes de Chivilcoy</a></li>
<li id="menu-item-181" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-181"><a href="https://dechivilcoy.com.ar/contacto/">Contacto</a></li>
</ul></div></nav>			<form method="get" id="searchform" action="https://dechivilcoy.com.ar">
	<input id="search-text" name="s" onblur="if (this.value == '') {this.value = 'Search...';}" onfocus="if (this.value == 'Search...') {this.value = '';}" type="text" value="Buscar...">
</form>			<div class="social-list" id="social-list-top">
				<ul class="social-link-list">
			<li>
				<a href="https://www.facebook.com/dechivilcoy/" class="item-facebook ti" target="_blank">facebook</a>
			</li>
			<li>
				<a href="https://twitter.com/DeChivilcoy" class="item-twitter ti" target="_blank">twitter</a>
			</li>
			<li>
				<a href="http://profiles.google.com/dechivilcoy" class="item-google-plus ti" target="_blank">google-plus</a>
			</li>
			<li>
				<a href="https://www.instagram.com/dechivilcoy/" class="item-instagram ti" target="_blank">instagram</a>
			</li>
			<li>
				<a href="https://www.youtube.com/user/dechivilcoynoticias" class="item-youtube ti" target="_blank">youtube</a>
			</li></ul>			</div>

			<div class="clear"></div>


		</div>
		<div class="clear"></div>
		<div class="header-line-2 table">
			<div class="tr">
				<div class="td">
																<h2 class="blog-title"><a href="https://dechivilcoy.com.ar" title="Noticias de Chivilcoy"><img alt="DeChivilcoy" src="https://dechivilcoy.com.ar/wp-content/uploads/2016/03/logo_top.jpg"/></a></h2>
									</div>
				<div class="td">
											<section id="header-ads">
							<aside id="text-15" class="widget widget_text">			<div class="textwidget"><p><a href="http://www.buseschivilcoy.com.ar/viajes-educativos/" target="_blank" rel="noopener noreferrer"><img src="https://dechivilcoy.com.ar/wp-content/imagenes/aviso_dechivilcoy.png" alt="" width="728" height="120" /></a></p>
</div>
		<div class="clear"></div></aside>						</section>
									</div>
			</div>
			<div class="clear"></div>
		</div>
		<div class="clear"></div>
		<div class="header-line-3">
			<nav id="drop-down-menu"><div class="menu-principal-container"><ul id="menu-principal" class="page-list"><li id="menu-item-34" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-34"><a href="https://dechivilcoy.com.ar">Inicio</a></li>
<li id="menu-item-31" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-31"><a href="https://dechivilcoy.com.ar/category/locales/">Locales</a></li>
<li id="menu-item-130" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130"><a href="https://dechivilcoy.com.ar/category/policiales/">Policiales</a></li>
<li id="menu-item-29" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29"><a href="https://dechivilcoy.com.ar/category/cultura/">Cultura</a></li>
<li id="menu-item-60" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-60"><a href="/event/">Agenda Cultural</a></li>
<li id="menu-item-6103" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6103"><a href="https://dechivilcoy.com.ar/category/politica/">Política</a></li>
<li id="menu-item-26629" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26629"><a href="https://dechivilcoy.com.ar/category/informacion-general/">Información General</a></li>
<li id="menu-item-132" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132"><a href="https://dechivilcoy.com.ar/category/opinion/">Opinión</a></li>
</ul></div></nav>			<div class="clear"></div>
		</div>
	</header>
	<div class="clear"></div>


	<section id="break-section">
		<div class="news-box break"><h2 class="title"><a href="https://dechivilcoy.com.ar/category/ultimo-momento/" title="Ver todas las noticias">Último momento</a></h2><div class="outer"><ul class="content"><li class="item item-0 item-first"><div class="inner"><a href="https://dechivilcoy.com.ar/video-suteba-marcho-bajo-las-consignas-justicia-por-sandra-y-ruben-y-escuelas-dignas-y-seguras/" title="Click para leer" class="item-thumbnail"><img src="https://dechivilcoy.com.ar/wp-content/uploads/2019/08/julio-andenucci_-720x540.jpg" alt="item-thumbnail" title="[VIDEO] SUTEBA marchó bajo las consignas “Justicia por Sandra y Rubén” y “Escuelas Dignas y Seguras”"/></a><h3 class="title"><a href="https://dechivilcoy.com.ar/video-suteba-marcho-bajo-las-consignas-justicia-por-sandra-y-ruben-y-escuelas-dignas-y-seguras/" title="Click para leer">[VIDEO] SUTEBA marchó bajo las consignas “Justicia por Sandra y Rubén” y “Escuelas Dignas y Seguras”</a></h3><div class="clear"></div></div></li><li class="item item-1 item-other"><div class="inner"><a href="https://dechivilcoy.com.ar/video-se-desarrollo-la-primera-jornada-cientifica-en-infectologia/" title="Click para leer" class="item-thumbnail"><img src="https://dechivilcoy.com.ar/wp-content/uploads/2019/08/Primera-Jornada-Científica-en-Infectología-720x540.jpg" alt="item-thumbnail" title="[VIDEO] Se desarrolló la primera Jornada Científica en Infectología"/></a><h3 class="title"><a href="https://dechivilcoy.com.ar/video-se-desarrollo-la-primera-jornada-cientifica-en-infectologia/" title="Click para leer">[VIDEO] Se desarrolló la primera Jornada Científica en Infectología</a></h3><div class="clear"></div></div></li><li class="item item-2 item-other"><div class="inner"><a href="https://dechivilcoy.com.ar/se-quito-la-vida-un-joven-de-21-anos/" title="Click para leer" class="item-thumbnail"><img src="https://dechivilcoy.com.ar/wp-content/uploads/2019/08/patrullero-de-noche-720x540.jpg" alt="item-thumbnail" title="Se quitó la vida un joven de 21 años"/></a><h3 class="title"><a href="https://dechivilcoy.com.ar/se-quito-la-vida-un-joven-de-21-anos/" title="Click para leer">Se quitó la vida un joven de 21 años</a></h3><div class="clear"></div></div></li><li class="item item-3 item-other"><div class="inner"><a href="https://dechivilcoy.com.ar/a-un-ano-de-las-muertes-de-sandra-calamano-y-ruben-rodriguez-suteba-organiza-una-marcha/" title="Click para leer" class="item-thumbnail"><img src="https://dechivilcoy.com.ar/wp-content/uploads/2019/08/suteba-720x540.jpg" alt="item-thumbnail" title="A un año de las muertes de Sandra Calamano y Rubén Rodríguez, SUTEBA organiza una marcha"/></a><h3 class="title"><a href="https://dechivilcoy.com.ar/a-un-ano-de-las-muertes-de-sandra-calamano-y-ruben-rodriguez-suteba-organiza-una-marcha/" title="Click para leer">A un año de las muertes de Sandra Calamano y Rubén Rodríguez, SUTEBA organiza una marcha</a></h3><div class="clear"></div></div></li><li class="item item-4 item-other"><div class="inner"><a href="https://dechivilcoy.com.ar/empezo-el-canje-de-los-billetes-de-5-pesos/" title="Click para leer" class="item-thumbnail"><img src="https://dechivilcoy.com.ar/wp-content/uploads/2019/08/5-pesos-720x405.jpg" alt="item-thumbnail" title="Empezó el canje de los billetes de 5 pesos"/></a><h3 class="title"><a href="https://dechivilcoy.com.ar/empezo-el-canje-de-los-billetes-de-5-pesos/" title="Click para leer">Empezó el canje de los billetes de 5 pesos</a></h3><div class="clear"></div></div></li><li class="item item-5 item-other"><div class="inner"><a href="https://dechivilcoy.com.ar/zaccardi-el-deporte-tambien-sera-uno-de-los-ejes-de-nuestra-gestion/" title="Click para leer" class="item-thumbnail"><img src="https://dechivilcoy.com.ar/wp-content/uploads/2019/08/01-08-19-Zaccardi-“El-deporte-también-será-uno-de-los-ejes-de-nuestra-gestión”-1-720x404.jpg" alt="item-thumbnail" title="Zaccardi “El deporte también será uno de los ejes de nuestra gestión”"/></a><h3 class="title"><a href="https://dechivilcoy.com.ar/zaccardi-el-deporte-tambien-sera-uno-de-los-ejes-de-nuestra-gestion/" title="Click para leer">Zaccardi “El deporte también será uno de los ejes de nuestra gestión”</a></h3><div class="clear"></div></div></li><li class="item item-6 item-other"><div class="inner"><a href="https://dechivilcoy.com.ar/dario-corrao-participo-de-un-encuentro-de-la-asociacion-nacional-de-displasia-ectodermica-argentina/" title="Click para leer" class="item-thumbnail"><img src="https://dechivilcoy.com.ar/wp-content/uploads/2019/08/Darío-Corrao-participó-de-un-encuentro-de-la-Asociación-Nacional-de-Displasia-Ectodérmica-Argentina-1-720x540.jpg" alt="item-thumbnail" title="Darío Corrao participó de un encuentro de la Asociación Nacional de Displasia Ectodérmica Argentina"/></a><h3 class="title"><a href="https://dechivilcoy.com.ar/dario-corrao-participo-de-un-encuentro-de-la-asociacion-nacional-de-displasia-ectodermica-argentina/" title="Click para leer">Darío Corrao participó de un encuentro de la Asociación Nacional de Displasia Ectodérmica Argentina</a></h3><div class="clear"></div></div></li><li class="item item-7 item-other"><div class="inner"><a href="https://dechivilcoy.com.ar/las-pericias-determinaron-que-el-pepo-habia-consumido-marihuana-y-cocaina-antes-del-choque-fatal/" title="Click para leer" class="item-thumbnail"><img src="https://dechivilcoy.com.ar/wp-content/uploads/2019/08/El-Pepo-durante-su-llegada-a-la-comisaría-de-Chascomús-720x405.jpg" alt="item-thumbnail" title="Las pericias determinaron que &#8220;El Pepo&#8221; había consumido marihuana y cocaína antes del choque fatal"/></a><h3 class="title"><a href="https://dechivilcoy.com.ar/las-pericias-determinaron-que-el-pepo-habia-consumido-marihuana-y-cocaina-antes-del-choque-fatal/" title="Click para leer">Las pericias determinaron que &#8220;El Pepo&#8221; había consumido marihuana y cocaína antes del choque fatal</a></h3><div class="clear"></div></div></li><li class="item item-8 item-other"><div class="inner"><a href="https://dechivilcoy.com.ar/zaccardi-junto-a-maria-eugenia-vidal-las-mujeres-tomamos-un-nuevo-protagonismo/" title="Click para leer" class="item-thumbnail"><img src="https://dechivilcoy.com.ar/wp-content/uploads/2019/07/Zaccardi-Junto-a-María-Eugenia-Vidal-las-mujeres-tomamos-un-nuevo-protagonismo-720x495.jpg" alt="item-thumbnail" title="Zaccardi: &#8220;Junto a María Eugenia Vidal las mujeres tomamos un nuevo protagonismo”"/></a><h3 class="title"><a href="https://dechivilcoy.com.ar/zaccardi-junto-a-maria-eugenia-vidal-las-mujeres-tomamos-un-nuevo-protagonismo/" title="Click para leer">Zaccardi: &#8220;Junto a María Eugenia Vidal las mujeres tomamos un nuevo protagonismo”</a></h3><div class="clear"></div></div></li><li class="item item-9 item-other"><div class="inner"><a href="https://dechivilcoy.com.ar/el-impacto-de-la-inteligencia-artificial-en-la-educacion/" title="Click para leer" class="item-thumbnail"><img src="https://dechivilcoy.com.ar/wp-content/uploads/2019/07/Martina-Valentini-2-420x315.jpg" alt="item-thumbnail" title="El impacto de la inteligencia artificial en la educación"/></a><h3 class="title"><a href="https://dechivilcoy.com.ar/el-impacto-de-la-inteligencia-artificial-en-la-educacion/" title="Click para leer">El impacto de la inteligencia artificial en la educación</a></h3><div class="clear"></div></div></li></ul></div><div class="clear"></div></div>	</section>


<div class="clear"></div>
<div id="primary">
	<div id="main">
		
									<article id="post-42820" class="post-42820 post type-post status-publish format-standard hentry category-locales category-ultimo-momento tag-chivilcoy tag-hospital-cuch tag-infectologia tag-salud">
					
					<header class="post-header">
						<h1 class="post-title entry-title"><span style='color:#f000000;font-size:14px;'>SALUD PÚBLICA</span><br>[VIDEO] Se desarrolló la primera Jornada Científica en Infectología</h1>
						<div class="meta post-meta">
							<div class="cate"><a href="https://dechivilcoy.com.ar/category/locales/" rel="category tag">Locales</a>, <a href="https://dechivilcoy.com.ar/category/ultimo-momento/" rel="category tag">Ultimo momento</a></div><a href="https://dechivilcoy.com.ar/video-se-desarrollo-la-primera-jornada-cientifica-en-infectologia/" class="date updated"><i class="icon"></i><span>2 agosto, 2019</span></a>							
							<div class="post-apps">
								<!-- Botones para aumentar y reducir tamaño de texto parrafo <a href="#A+" class="zoom-text zoom-in-text">A<span>+</span></a>
								<a href="#A-" class="zoom-text zoom-out-text">A<span>-</span></a> -->
								<!-- AddThis Button BEGIN -->
								<div class="addthis_toolbox addthis_default_style addthis_16x16_style">
									<a class="addthis_button_email">Enviar</a>
									<a class="addthis_button_print">Imprimir</a>
								</div>
								
								<!-- AddThis Button END -->
							</div>
							
							
						</div><!-- .post-meta -->
					</header><!-- .post-header -->
 
					<div class="post-body">
						
																		
						
						
<h5><em>Se realizó la presentación de la primera Jornada Científica en Infectología, dirigida a la comunidad médica, paramédicos y enfermeros, la cual tuvo lugar en el Centro Universitario Chivilcoy, dictada por las reconocidas médicas Silvia González Ayala y Mónica Moyano, con una gran convocatoria. </em></h5>



<div class="wp-block-image"><figure class="aligncenter size-large"><img src="https://dechivilcoy.com.ar/wp-content/uploads/2019/08/Primera-Jornada-Científica-en-Infectología-720x540.jpg" alt="" class="wp-image-42821" srcset="https://dechivilcoy.com.ar/wp-content/uploads/2019/08/Primera-Jornada-Científica-en-Infectología.jpg 720w, https://dechivilcoy.com.ar/wp-content/uploads/2019/08/Primera-Jornada-Científica-en-Infectología-150x113.jpg 150w, https://dechivilcoy.com.ar/wp-content/uploads/2019/08/Primera-Jornada-Científica-en-Infectología-420x315.jpg 420w" sizes="(max-width: 720px) 100vw, 720px" /></figure></div>



<p>La misma trató sobre sobre Infecciones de Transmisión Sexual, Infecciones por Virus del Papiloma Humano, Sífilis y Sífilis Congénita.</p>



<p>En primer lugar, el secretario de Salud, José Caprara manifestó que esta iniciativa surgió a partir de la sugerencia que se realizó desde el departamento de Enfermería del Hospital Municipal, a cargo de Patricia Sabella.</p>



<p>“Hoy contamos con la presencia de dos destacadas médicas como son Silvia González Ayala y Mónica Moyano, que nos van a brindar importante conocimiento científico sobre importantes infecciones que nos aquejan hoy en día”, explicitó.</p>



<p>Por su parte, la doctora Mónica Moyano expresó: “Nos centraremos principalmente en la sífilis, que es un problema global, compartiendo estadísticas, tratamientos y continuar el trabajo en el testeo de esta infección y del VIH, que ya venimos desarrollamos con la ciudad”.</p>



<p>En tanto, Silvia González Ayala indicó que “esta es la primera jornada de este tipo a pedido del personal de Enfermería, que habían asistido a la misma en Bragado, y la idea es en función del interés que despierta a nivel local, reiterarlas anualmente”. </p>



<p>“Es una jornada de gran utilidad para los miembros del equipo de Salud, permitiendo que accedan a esta capacitación y actualización de la información sin necesidad de movilizarse”, enfatizó.</p>



<p>Por su parte, el director del nosocomio local José Luis Neme expresó: “Afortunadamente, contamos con una gran cantidad de inscriptos lo que demuestra el gran interés que suscita esta temática en nuestra comunidad, por eso nuestro propósito es continuar desarrollando estas jornadas”.</p>



<p>“Como representantes del Hospital Municipal debemos actuar como intermediarios entre los profesionales de la Salud y los pacientes, por eso estamos agradecidos y entusiasmados por esta capacitación”, cerró.</p>



<p>Finalmente, la jefa de Enfermería Patricia Sabella, expresó su satisfacción por llevar a cabo esta jornada, y les agradeció a las doctoras que “no dudaron en visitar nuestra ciudad”, y al apoyo de la Dirección del Hospital y la Secretaría de Salud.</p>



<p>“Este tema permite avanzar en nuestros conocimientos y seguiremos capacitándonos de la mano de esta gestión del intendente Guillermo Britos que está a nuestra disposición”, concluyó.</p>



<p class="has-background has-cyan-bluish-gray-background-color"><strong>VIDEO</strong></p>



<iframe src="https://www.facebook.com/plugins/video.php?href=https%3A%2F%2Fwww.facebook.com%2Fdechivilcoy%2Fvideos%2F1067842403413020%2F&#038;show_text=0&#038;width=720" width="720" height="540" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allowFullScreen="true"></iframe>
												<div class="clear"></div>
						
																		
												
						<div class="tags"><span class="label">Temas</span><ul><li><a href="https://dechivilcoy.com.ar/tag/chivilcoy/" rel="tag">Chivilcoy</a></li><li><a href="https://dechivilcoy.com.ar/tag/hospital-cuch/" rel="tag">hospital CUCH</a></li><li><a href="https://dechivilcoy.com.ar/tag/infectologia/" rel="tag">Infectología</a></li><li><a href="https://dechivilcoy.com.ar/tag/salud/" rel="tag">salud</a></li></ul></div><div class="clear"></div>

					</div><!-- .post-body -->

											<div class='share-post'>
							<h3 class='title'>Compartilo</h3>	
							<!-- AddThis Button BEGIN -->
							<div class="addthis_toolbox addthis_default_style">
								<a class="addthis_button_tweet"></a>
								<a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
								<a class="addthis_button_google_plusone" g:plusone:size="medium"></a>
								<a class="addthis_button_pinterest_pinit"></a>
								<a class="addthis_counter addthis_pill_style"></a>
							</div>
							<div class="clear"></div>	
						</div>


											
								<div class="paginations item_pagination" style="display:none;">
								<div class="item"><span>Próxima noticia</span><a href="https://dechivilcoy.com.ar/video-suteba-marcho-bajo-las-consignas-justicia-por-sandra-y-ruben-y-escuelas-dignas-y-seguras/" rel="next">[VIDEO] SUTEBA marchó bajo las consignas “Justicia por Sandra y Rubén” y “Escuelas Dignas y Seguras”</a></div>
								
								<div class="item"><span>Noticia anterior</span><a href="https://dechivilcoy.com.ar/se-quito-la-vida-un-joven-de-21-anos/" rel="prev">Se quitó la vida un joven de 21 años</a></div>
								<div class="clear"></div>
			</div>
		   

   <div style="margin: 30px 0px 30px 0px"><h1>Comentarios</h1></div>
            
   <div class="fb-comments" data-href="https://dechivilcoy.com.ar/video-se-desarrollo-la-primera-jornada-cientifica-en-infectologia/" data-num-posts="5" data-colorscheme="light" data-width="100%"></div>
   
   <script>FB.XFBML.parse();</script>
  

				</article><!-- #post -->
						
				
	</div>
	<div id="side">
	<section id="right-side-top" class="section">
		<aside id="giweather-5" class="widget widget_giweather"><h2 class="widget-title"><span class="active">El Tiempo</span></h2>
<script type="text/javascript">
jQuery( document ).ready(function($) {
	giweather_starter_ajax({"ajax_url":"https:\/\/dechivilcoy.com.ar\/wp-admin\/admin-ajax.php","widgetid":"#giweather-module-giweather-5","options":{"widget_align":"center","show_head_details":true,"show_right_details":false,"show_forecasts":false,"show_forecasts_tempwind":false,"show_credits":false,"unitofmeasure":"metric"},"ajax_fail_msg":"Connection error","number":5});
});
</script>
<!-- mod_giweather 1.5.1 wp -->
<noscript><div class="alert">giWeather needs Javascript.</div></noscript>
<div style="display:none;">giweather wordpress widget</div>
<div id="giweather-module-giweather-5" class="giweather light giw-medium" style="margin: 0 auto;max-width:300px"><div class="giweather-widget giw-loading"  style="">	
</div>

<div class="giw-copyright"><a style="text-decoration:none !important;color: #bababa; float: left !important;" href="https://www.sitiwebok.it/realizzazione-siti-web" target="_blank" >sviluppo by siti web ok</a><a style="text-decoration:none !important;color: #bababa; float: right !important;" href="http://openweathermap.org/" target="_blank">OpenWeatherMap</a><div style="clear:both;"></div></div></div><div class="clear"></div></aside>	</section>



	<section id="right-side-bottom" class="section">
		<aside id="custom_html-12" class="widget_text widget widget_custom_html"><h2 class="widget-title"><span class="active">GUILLERMO BRITOS INTENDENTE</span></h2><div class="textwidget custom-html-widget"><iframe src="https://www.facebook.com/plugins/video.php?href=https%3A%2F%2Fwww.facebook.com%2F100001685495072%2Fvideos%2F2350770384989122%2F&show_text=0&width=560" width="560" style="border:none;overflow:hidden" scrolling="no" frameborder="0"></iframe></div><div class="clear"></div></aside><aside id="custom_html-9" class="widget_text widget widget_custom_html"><h2 class="widget-title"><span class="active">EL 11 DE AGOSTO, LISTA 135 A</span></h2><div class="textwidget custom-html-widget"><a href="https://www.facebook.com/lourdes.zaccardi" onclick="target='_blank'" rel='noopener noreferrer'><img src="https://dechivilcoy.com.ar/wp-content/uploads/2019/07/banner_lourdes.jpg" width="300" height="252" /></a></div><div class="clear"></div></aside><aside id="custom_html-11" class="widget_text widget widget_custom_html"><h2 class="widget-title"><span class="active">UN FUTURO PARA CHIVILCOY</span></h2><div class="textwidget custom-html-widget"><a href="https://www.facebook.com/CotyAlonso/" onclick="target='_blank'"  rel='noopener noreferrer'><img src="https://dechivilcoy.com.ar/wp-content/uploads/2019/07/COTY-ALONSO_banners-digitales-campaña-300x252.gif" width="300" height="252" /></a>
</div><div class="clear"></div></aside><aside id="custom_html-8" class="widget_text widget widget_custom_html"><h2 class="widget-title"><span class="active">FARMACIAS DE TURNO | 2 DE AGOSTO</span></h2><div class="textwidget custom-html-widget"><img src="/wp-content/uploads/2019/07/TURNOS_028.jpg" width="300" height="110" /></div><div class="clear"></div></aside><aside id="custom_html-2" class="widget_text widget widget_custom_html"><h2 class="widget-title"><span class="active">Municipalidad de Chivilcoy</span></h2><div class="textwidget custom-html-widget"><a href="http://chivilcoy.gov.ar/"><img src="https://www.dechivilcoy.com.ar/wp-content/uploads/2019/06/MUNI.jpg" width="300" height="107" /></a></div><div class="clear"></div></aside><aside id="custom_html-7" class="widget_text widget widget_custom_html"><h2 class="widget-title"><span class="active">Seguinos en Facebook</span></h2><div class="textwidget custom-html-widget"><iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fdechivilcoy&tabs=timeline&width=300&height=400&small_header=false&adapt_container_width=true&hide_cover=false&show_facepile=true&appId" width="300" height="400" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowtransparency="true" allow="encrypted-media"></iframe></div><div class="clear"></div></aside>	</section>
</div>	
	<div class="clear"></div>
</div>			


	<section id="bottom-ads">
		<aside id="text-3" class="widget widget_text">			<div class="textwidget"><a href="http://chivilcoy.gov.ar/reclamos/" target="_blank" rel="noopener noreferrer"><img src="/wp-content/imagenes/municipalidad_dechivilcoy.jpg" width="727" height="88" /></a></div>
		<div class="clear"></div></aside>	</section>

<div class="clear"></div>

	<footer id="footer">
		
					<section id="footer-section">
				<aside id="text-4" class="widget widget_text"><h3 class="widget-title">De Chivilcoy</h3>			<div class="textwidget">El primer portal digital de noticias de la ciudad de Chivilcoy.<br /><br />

Desde siempre, un espacio de información con lugar para todas las ideas.

</div>
		<div class="clear"></div></aside><aside id="nav_menu-4" class="widget widget_nav_menu"><h3 class="widget-title">Temas</h3><div class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-13091" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13091"><a href="https://dechivilcoy.com.ar/category/politica/">Política</a></li>
<li id="menu-item-13087" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13087"><a href="https://dechivilcoy.com.ar/category/cultura/">Cultura</a></li>
<li id="menu-item-13090" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13090"><a href="https://dechivilcoy.com.ar/category/opinion/">Opinión</a></li>
</ul></div><div class="clear"></div></aside><aside id="text-5" class="widget widget_text"><h3 class="widget-title">Suscripción a Noticias</h3>			<div class="textwidget"><form style="border:1px 0 1px 0 solid #ccc;padding:3px;text-align:left;" action="https://feedburner.google.com/fb/a/mailverify" method="post" target="popupwindow" onsubmit="window.open('https://feedburner.google.com/fb/a/mailverify?uri=dechivilcoy', 'popupwindow', 'scrollbars=yes,width=550,height=650');return true"><span style="font-family: Arial, Helvetica, sans-serif; font-size: 14px; color:#333;">Ingresá tu dirección de correo:</span><p><input type="text" style="width:200px" name="email"/></p><input type="hidden" value="dechivilcoy" name="uri"/><input type="hidden" name="loc" value="es_ES"/><input type="submit" value="ENVIAR" /></form><br /><hr />
<span style="font-family: Arial, Helvetica, sans-serif; font-size: 14px; color:#333;">Recibí las noticias todos los días en tu correo electrónico.</span></div>
		<div class="clear"></div></aside>				<div class="clear"></div>
			</section>
		
		<div id="copyright">
			&copy; 2019  <a href="https://dechivilcoy.com.ar">De Chivilcoy </a>. Desarrollado por: <a href="http://www.estudionovo.com.ar" target="_blank" rel="nofollow">Estudio NOVO</a>
		</div>
	</footer>

</div>
<a class='scrollup' href='#'>Scroll</a>


		<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
		<script> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activar para ordenar columna de forma ascendente","sort_descending":": activar para ordenar columna de forma descendente"},"length_menu":"Mostrar entradas de _MENU_","empty_table":"No hay datos disponibles en la tabla","info":"Mostrando _START_ a _END_ de _TOTAL_ entradas","info_empty":"Mostrando 0 a 0 de 0 entradas","info_filtered":"(filtrado de un total de _MAX_ entradas)","zero_records":"No se encontraron registros coincidentes","search":"Buscar:","all_selected_text":"Se han seleccionado todos los elementos de esta p\u00e1gina ","select_all_link":"Seleccionar todas las p\u00e1ginas","clear_selection":"Borrar selecci\u00f3n.","pagination":{"all":"Todo","next":"Siguiente","previous":"Anterior"},"select":{"rows":{"0":"","_":": seleccion\u00f3 %d filas","1":": seleccion\u00f3 1 fila"}},"datepicker":{"dayNames":["domingo","lunes","martes","mi\u00e9rcoles","jueves","viernes","s\u00e1bado"],"dayNamesShort":["dom","lun","mar","mi\u00e9","jue","vie","s\u00e1b"],"dayNamesMin":["D","L","M","X","J","V","S"],"monthNames":["enero","febrero","marzo","abril","mayo","junio","julio","agosto","septiembre","octubre","noviembre","diciembre"],"monthNamesShort":["enero","febrero","marzo","abril","mayo","junio","julio","agosto","septiembre","octubre","noviembre","diciembre"],"monthNamesMin":["Ene","Feb","Mar","Abr","May","Jun","Jul","Ago","Sep","Oct","Nov","Dic"],"nextText":"Siguiente","prevText":"Anterior","currentText":"Hoy","closeText":"Hecho","today":"Hoy","clear":"Limpiar"}};/* ]]> */ </script><link rel='stylesheet' id='mystyle-css'  href='https://dechivilcoy.com.ar/wp-content/plugins/comments-facebook/css/style.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='meteocons_font-css'  href='https://dechivilcoy.com.ar/wp-content/plugins/giweather/extras/mod_giweather/tmpl/css/meteocons_font/stylesheet.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='giweather-css'  href='https://dechivilcoy.com.ar/wp-content/plugins/giweather/extras/mod_giweather/tmpl/css/giweather.css?ver=1.5.1' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var viewsCacheL10n = {"admin_ajax_url":"https:\/\/dechivilcoy.com.ar\/wp-admin\/admin-ajax.php","post_id":"42820"};
/* ]]> */
</script>
<script type='text/javascript' src='https://dechivilcoy.com.ar/wp-content/plugins/wp-postviews/postviews-cache.js?ver=1.68'></script>
<script type='text/javascript' src='https://dechivilcoy.com.ar/wp-includes/js/wp-embed.min.js?ver=5.2.2'></script>
<script type='text/javascript' src='https://dechivilcoy.com.ar/wp-content/plugins/giweather/extras/mod_giweather/tmpl/js/hammer.min.js?ver=2.0.4'></script>
<script type='text/javascript' src='https://dechivilcoy.com.ar/wp-content/plugins/giweather/extras/mod_giweather/tmpl/js/giweather.js?ver=1.5.1'></script>
<script type='text/javascript' src='https://dechivilcoy.com.ar/wp-content/plugins/giweather/extras/lib_giweather/js/giweather-starter.js?ver=1.5.1'></script>
</body>
</html> 