
<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="es">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="es">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->
<html lang="es">
<!--<![endif]-->
<head>
	<meta charset="UTF-8"/>
	<meta name="viewport" content="width=device-width"/>
	<title>Eduardo Alonso: “Las viviendas en Chivilcoy no se finalizaron por trabas del secretario de Interior” | De Chivilcoy</title>
	<meta property="fb:app_id" content="" />
	<meta property="fb:admins" content="100001685495072,1340089174" />
	<link rel="profile" href="https://gmpg.org/xfn/11"/>
	<link rel="pingback" href="https://dechivilcoy.com.ar/xmlrpc.php"/>
	<!--[if lt IE 9]>
	<script src="https://dechivilcoy.com.ar/wp-content/themes/flatnews/includes/scripts/commons/html5.js"></script>
	<![endif]-->
	<link href="https://fonts.googleapis.com/css?family=Oswald" rel="stylesheet" type="text/css"/><script type="text/javascript">
var TICKER_DELAY = 20;
var SLIDER_DELAY = 3000;
var SLIDER_SPEED = 500;
</script>
<!-- This site is optimized with the Yoast SEO plugin v11.7 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://dechivilcoy.com.ar/eduardo-alonso-las-viviendas-en-chivilcoy-no-se-finalizaron-por-trabas-del-secretario-de-interior/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Eduardo Alonso: “Las viviendas en Chivilcoy no se finalizaron por trabas del secretario de Interior” | De Chivilcoy" />
<meta property="og:description" content="El secretario de Obras y Servicios Públicos, Eduardo Alonso, se refirió a la situación de las viviendas del Plan Federal II y del Complejo Federación. En primer lugar, Alonso expresó, en referencia a las declaraciones del director Nacional de Vivienda Social: “Ramiro Masjuan le está faltando a la verdad a los vecinos de Chivilcoy, porque" />
<meta property="og:url" content="https://dechivilcoy.com.ar/eduardo-alonso-las-viviendas-en-chivilcoy-no-se-finalizaron-por-trabas-del-secretario-de-interior/" />
<meta property="og:site_name" content="De Chivilcoy" />
<meta property="article:publisher" content="https://www.facebook.com/dechivilcoy/" />
<meta property="article:tag" content="Chivilcoy" />
<meta property="article:tag" content="Complejo Federación" />
<meta property="article:tag" content="Eduardo Alonso" />
<meta property="article:tag" content="García De Luca" />
<meta property="article:tag" content="viviendas" />
<meta property="article:section" content="Locales" />
<meta property="article:published_time" content="2019-07-24T21:09:39+00:00" />
<meta property="og:image" content="https://dechivilcoy.com.ar/wp-content/uploads/2019/07/eduardo-alonso-720x540.jpg" />
<meta property="og:image:secure_url" content="https://dechivilcoy.com.ar/wp-content/uploads/2019/07/eduardo-alonso-720x540.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="El secretario de Obras y Servicios Públicos, Eduardo Alonso, se refirió a la situación de las viviendas del Plan Federal II y del Complejo Federación. En primer lugar, Alonso expresó, en referencia a las declaraciones del director Nacional de Vivienda Social: “Ramiro Masjuan le está faltando a la verdad a los vecinos de Chivilcoy, porque" />
<meta name="twitter:title" content="Eduardo Alonso: “Las viviendas en Chivilcoy no se finalizaron por trabas del secretario de Interior” | De Chivilcoy" />
<meta name="twitter:site" content="@DeChivilcoy" />
<meta name="twitter:image" content="https://dechivilcoy.com.ar/wp-content/uploads/2019/07/eduardo-alonso-720x540.jpg" />
<meta name="twitter:creator" content="@DeChivilcoy" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://dechivilcoy.com.ar/#website","url":"https://dechivilcoy.com.ar/","name":"De Chivilcoy","potentialAction":{"@type":"SearchAction","target":"https://dechivilcoy.com.ar/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://dechivilcoy.com.ar/eduardo-alonso-las-viviendas-en-chivilcoy-no-se-finalizaron-por-trabas-del-secretario-de-interior/#primaryimage","url":"https://dechivilcoy.com.ar/wp-content/uploads/2019/07/eduardo-alonso.jpg","width":720,"height":540},{"@type":"WebPage","@id":"https://dechivilcoy.com.ar/eduardo-alonso-las-viviendas-en-chivilcoy-no-se-finalizaron-por-trabas-del-secretario-de-interior/#webpage","url":"https://dechivilcoy.com.ar/eduardo-alonso-las-viviendas-en-chivilcoy-no-se-finalizaron-por-trabas-del-secretario-de-interior/","inLanguage":"es","name":"Eduardo Alonso: \u201cLas viviendas en Chivilcoy no se finalizaron por trabas del secretario de Interior\u201d | De Chivilcoy","isPartOf":{"@id":"https://dechivilcoy.com.ar/#website"},"primaryImageOfPage":{"@id":"https://dechivilcoy.com.ar/eduardo-alonso-las-viviendas-en-chivilcoy-no-se-finalizaron-por-trabas-del-secretario-de-interior/#primaryimage"},"datePublished":"2019-07-24T21:09:39+00:00","dateModified":"2019-07-24T21:09:39+00:00","author":{"@id":"https://dechivilcoy.com.ar/#/schema/person/dee0ace010868ec0aeeadbc3262f711f"}},{"@type":["Person"],"@id":"https://dechivilcoy.com.ar/#/schema/person/dee0ace010868ec0aeeadbc3262f711f","name":"dechivilcoy","image":{"@type":"ImageObject","@id":"https://dechivilcoy.com.ar/#authorlogo","url":"https://secure.gravatar.com/avatar/06edc3637c0ef3f80cf91e79a1b1fe81?s=96&r=g","caption":"dechivilcoy"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s7.addthis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="De Chivilcoy &raquo; Feed" href="https://dechivilcoy.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="De Chivilcoy &raquo; RSS de los comentarios" href="https://dechivilcoy.com.ar/comments/feed/" />
<link rel="alternate" type="text/calendar" title="De Chivilcoy &raquo; iCal Feed" href="https://dechivilcoy.com.ar/event/?ical=1" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.7.1 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_version         = '7.7.1';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-3734106-52';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-3734106-52', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Función desactivada __gaTracker(' + arguments[0] + " ....) porque no estás siendo rastreado. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/dechivilcoy.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.2"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://dechivilcoy.com.ar/wp-content/plugins/gutenberg/build/block-library/style.css?ver=1562963760' type='text/css' media='all' />
<link rel='stylesheet' id='theme-style-css'  href='https://dechivilcoy.com.ar/wp-content/themes/flatnews/style.css?ver=1.5.8' type='text/css' media='all' />
<style id='theme-style-inline-css' type='text/css'>
a,
#top-page-list ul li a,
.news-box.break li h3.title a:hover,
#flexible-home-layout-section .news-box .meta a:hover,
.post-wrapper .meta > div:hover,
.related-post .meta a:hover,
.related-news .meta a:hover,
#flexible-home-layout-section .news-box.slider h3.title a:hover,
.post-header .meta a:hover,
#copyright a:hover,
#selectnav2 {
	color: #000000;
}
::-webkit-scrollbar-thumb {
	background-color: #000000;
}

.header-line-2,
#drop-down-menu > div > ul > li:hover > a,
#drop-down-menu ul.sub-menu li a:hover,
#flexible-home-layout-section .news-box h2.title a,
#flexible-home-layout-section .news-box.hot .item-first,
#flexible-home-layout-section .news-box.slider .dots li.active,
.tagcloud a,
#respond form #submit,

#contact-form .show-all a {
	background-color: #000000;
}
.post-body blockquote {
	border-top-color: #000000;
}body {
background-color: #e5e5e5;
}
body,
#drop-down-menu ul.sub-menu li a{
	font-family: Arial;
}
.blog-title,
#drop-down-menu,
#flexible-home-layout-section .news-box h2.title,
#flexible-home-layout-section .news-box h3.title,
h1.post-title,
.post-body blockquote,
.post-apps a,
.zoom-text span,
h2.archive-post-title,
#side h2.widget-title,
.widget_feed_data_widget .item .title,
#footer-section .widget-title,
.tagcloud a,
#post-footer-section .widget .widget-title ,
.share-post .title,
.related-news h3.title,
.post-author .author-info h4,
.page-numbers,
.paginations .item a,
#reply-title,
.img-404,
a.home-from-none,
#contact-form .label,
#contact-form .show-all a,
#selectnav2 {
	font-family: 'Oswald', sans-serif;
}
</style>
<!--[if lt IE 9]>
<link rel='stylesheet' id='ie-style-css'  href='https://dechivilcoy.com.ar/wp-content/themes/flatnews/includes/scripts/commons/ie.css?ver=1.5.8' type='text/css' media='all' />
<![endif]-->
<!--[if IE 8]>
<link rel='stylesheet' id='ie8-style-css'  href='https://dechivilcoy.com.ar/wp-content/themes/flatnews/includes/scripts/commons/ie8.css?ver=1.5.8' type='text/css' media='all' />
<![endif]-->
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,exe,js,pdf,ppt,tgz,zip,xls","inbound_paths":"[]","home_url":"https:\/\/dechivilcoy.com.ar","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://dechivilcoy.com.ar/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=7.7.1'></script>
<script type='text/javascript' src='https://dechivilcoy.com.ar/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://dechivilcoy.com.ar/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://dechivilcoy.com.ar/wp-content/themes/flatnews/includes/scripts/ticker/ticker.js?ver=1.5.8'></script>
<script type='text/javascript' src='https://dechivilcoy.com.ar/wp-content/themes/flatnews/includes/scripts/commons/global.js?ver=1.5.8'></script>
<script type='text/javascript' src='//s7.addthis.com/js/300/addthis_widget.js?ver=5.2.2#pubid=xa-51be7bd11b8b90a4'></script>
<link rel='https://api.w.org/' href='https://dechivilcoy.com.ar/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://dechivilcoy.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://dechivilcoy.com.ar/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.2" />
<link rel='shortlink' href='https://dechivilcoy.com.ar/?p=42529' />
<link rel="alternate" type="application/json+oembed" href="https://dechivilcoy.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdechivilcoy.com.ar%2Feduardo-alonso-las-viviendas-en-chivilcoy-no-se-finalizaron-por-trabas-del-secretario-de-interior%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://dechivilcoy.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdechivilcoy.com.ar%2Feduardo-alonso-las-viviendas-en-chivilcoy-no-se-finalizaron-por-trabas-del-secretario-de-interior%2F&#038;format=xml" />
  
  <div id="fb-root"></div>
  
	<script>(function(d, s, id) {
  		var js, fjs = d.getElementsByTagName(s)[0];
  		if (d.getElementById(id)) return;
  		js = d.createElement(s); js.id = id;
  		js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&appId=&version=v2.0";
  		fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));</script>
    
    <style>
	#fbcomments, .fb-comments, .fb-comments iframe[style], .fb-comments span {
		width: 100% !important;
	}
	</style>
<meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="https://dechivilcoy.com.ar"><link rel="https://theeventscalendar.com/" href="https://dechivilcoy.com.ar/wp-json/tribe/events/v1/" /><link rel="shortcut icon"  href="https://dechivilcoy.com.ar/wp-content/themes/flatnews/images/favicon_dechivilcoy.png"/>
<!-- Facebook Pixel Code -->
<script type='text/javascript'>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
</script>
<!-- End Facebook Pixel Code -->
<script type='text/javascript'>
  fbq('init', '2160832237276989', [], {
    "agent": "wordpress-5.2.2-1.7.25"
});
</script><script type='text/javascript'>
  fbq('track', 'PageView', []);
</script>
<!-- Facebook Pixel Code -->
<noscript>
<img height="1" width="1" style="display:none" alt="fbpx"
src="https://www.facebook.com/tr?id=2160832237276989&ev=PageView&noscript=1" />
</noscript>
<!-- End Facebook Pixel Code -->
</head>

<body data-rsssl=1 class="post-template-default single single-post postid-42529 single-format-standard tribe-no-js tribe-bar-is-disabled">
<div class='wide' id="wrapper">
	<header id="header">
		<div class="header-line-1">
			<nav id="top-page-list"><div class="menu-superior-container"><ul id="menu-superior" class="page-list"><li id="menu-item-182" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-182"><a href="https://dechivilcoy.com.ar/quienes-somos/">Quienes Somos</a></li>
<li id="menu-item-89" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-89"><a href="https://dechivilcoy.com.ar/chivilcoy/">Chivilcoy</a></li>
<li id="menu-item-88" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-88"><a href="https://dechivilcoy.com.ar/telefonos-utiles/">Teléfonos útiles</a></li>
<li id="menu-item-87" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-87"><a href="https://dechivilcoy.com.ar/farmacias/">Farmacias de Turno</a></li>
<li id="menu-item-86" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-86"><a href="https://dechivilcoy.com.ar/transportes/">Transportes de Chivilcoy</a></li>
<li id="menu-item-181" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-181"><a href="https://dechivilcoy.com.ar/contacto/">Contacto</a></li>
</ul></div></nav>			<form method="get" id="searchform" action="https://dechivilcoy.com.ar">
	<input id="search-text" name="s" onblur="if (this.value == '') {this.value = 'Search...';}" onfocus="if (this.value == 'Search...') {this.value = '';}" type="text" value="Buscar...">
</form>			<div class="social-list" id="social-list-top">
				<ul class="social-link-list">
			<li>
				<a href="https://www.facebook.com/dechivilcoy/" class="item-facebook ti" target="_blank">facebook</a>
			</li>
			<li>
				<a href="https://twitter.com/DeChivilcoy" class="item-twitter ti" target="_blank">twitter</a>
			</li>
			<li>
				<a href="http://profiles.google.com/dechivilcoy" class="item-google-plus ti" target="_blank">google-plus</a>
			</li>
			<li>
				<a href="https://www.instagram.com/dechivilcoy/" class="item-instagram ti" target="_blank">instagram</a>
			</li>
			<li>
				<a href="https://www.youtube.com/user/dechivilcoynoticias" class="item-youtube ti" target="_blank">youtube</a>
			</li></ul>			</div>

			<div class="clear"></div>


		</div>
		<div class="clear"></div>
		<div class="header-line-2 table">
			<div class="tr">
				<div class="td">
																<h2 class="blog-title"><a href="https://dechivilcoy.com.ar" title="Noticias de Chivilcoy"><img alt="DeChivilcoy" src="https://dechivilcoy.com.ar/wp-content/uploads/2016/03/logo_top.jpg"/></a></h2>
									</div>
				<div class="td">
											<section id="header-ads">
							<aside id="text-15" class="widget widget_text">			<div class="textwidget"><p><a href="http://www.buseschivilcoy.com.ar/viajes-educativos/" target="_blank" rel="noopener noreferrer"><img src="https://dechivilcoy.com.ar/wp-content/imagenes/aviso_dechivilcoy.png" alt="" width="728" height="120" /></a></p>
</div>
		<div class="clear"></div></aside>						</section>
									</div>
			</div>
			<div class="clear"></div>
		</div>
		<div class="clear"></div>
		<div class="header-line-3">
			<nav id="drop-down-menu"><div class="menu-principal-container"><ul id="menu-principal" class="page-list"><li id="menu-item-34" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-34"><a href="https://dechivilcoy.com.ar">Inicio</a></li>
<li id="menu-item-31" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-31"><a href="https://dechivilcoy.com.ar/category/locales/">Locales</a></li>
<li id="menu-item-130" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130"><a href="https://dechivilcoy.com.ar/category/policiales/">Policiales</a></li>
<li id="menu-item-29" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29"><a href="https://dechivilcoy.com.ar/category/cultura/">Cultura</a></li>
<li id="menu-item-60" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-60"><a href="/event/">Agenda Cultural</a></li>
<li id="menu-item-6103" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6103"><a href="https://dechivilcoy.com.ar/category/politica/">Política</a></li>
<li id="menu-item-26629" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26629"><a href="https://dechivilcoy.com.ar/category/informacion-general/">Información General</a></li>
<li id="menu-item-132" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132"><a href="https://dechivilcoy.com.ar/category/opinion/">Opinión</a></li>
</ul></div></nav>			<div class="clear"></div>
		</div>
	</header>
	<div class="clear"></div>


	<section id="break-section">
		<div class="news-box break"><h2 class="title"><a href="https://dechivilcoy.com.ar/category/ultimo-momento/" title="Ver todas las noticias">Último momento</a></h2><div class="outer"><ul class="content"><li class="item item-0 item-first"><div class="inner"><a href="https://dechivilcoy.com.ar/eduardo-alonso-las-viviendas-en-chivilcoy-no-se-finalizaron-por-trabas-del-secretario-de-interior/" title="Click para leer" class="item-thumbnail"><img src="https://dechivilcoy.com.ar/wp-content/uploads/2019/07/eduardo-alonso-720x540.jpg" alt="item-thumbnail" title="Eduardo Alonso: “Las viviendas en Chivilcoy no se finalizaron por trabas del secretario de Interior”"/></a><h3 class="title"><a href="https://dechivilcoy.com.ar/eduardo-alonso-las-viviendas-en-chivilcoy-no-se-finalizaron-por-trabas-del-secretario-de-interior/" title="Click para leer">Eduardo Alonso: “Las viviendas en Chivilcoy no se finalizaron por trabas del secretario de Interior”</a></h3><div class="clear"></div></div></li><li class="item item-1 item-other"><div class="inner"><a href="https://dechivilcoy.com.ar/detienen-a-una-mujer-por-robo-de-dinero-en-efectivo-ejerciendo-violencia/" title="Click para leer" class="item-thumbnail"><img src="https://dechivilcoy.com.ar/wp-content/uploads/2019/07/24-07-19-ORDEN-DE-DETENCIÓN-2-274x420.jpg" alt="item-thumbnail" title="Detienen a una mujer por robo de dinero en efectivo ejerciendo violencia"/></a><h3 class="title"><a href="https://dechivilcoy.com.ar/detienen-a-una-mujer-por-robo-de-dinero-en-efectivo-ejerciendo-violencia/" title="Click para leer">Detienen a una mujer por robo de dinero en efectivo ejerciendo violencia</a></h3><div class="clear"></div></div></li><li class="item item-2 item-other"><div class="inner"><a href="https://dechivilcoy.com.ar/constanza-alonso-tenemos-un-plan-muy-ambicioso-para-fortalecer-el-desarrollo-local/" title="Click para leer" class="item-thumbnail"><img src="https://dechivilcoy.com.ar/wp-content/uploads/2019/07/COTY-ALONSO-720x480.jpg" alt="item-thumbnail" title="Constanza Alonso: “Tenemos un plan muy ambicioso para fortalecer el desarrollo local”"/></a><h3 class="title"><a href="https://dechivilcoy.com.ar/constanza-alonso-tenemos-un-plan-muy-ambicioso-para-fortalecer-el-desarrollo-local/" title="Click para leer">Constanza Alonso: “Tenemos un plan muy ambicioso para fortalecer el desarrollo local”</a></h3><div class="clear"></div></div></li><li class="item item-3 item-other"><div class="inner"><a href="https://dechivilcoy.com.ar/zaccardi-junto-a-salvador-y-sardella-en-la-inauguracion-de-la-obra-de-la-planta-de-osmosis-inversa-en-chivilcoy/" title="Click para leer" class="item-thumbnail"><img src="https://dechivilcoy.com.ar/wp-content/uploads/2019/07/Zaccardi-junto-a-Salvador-y-Sardella-376x420.jpg" alt="item-thumbnail" title="Zaccardi junto a Salvador y Sardella en la inauguración de la obra de la Planta de Ósmosis Inversa en Chivilcoy"/></a><h3 class="title"><a href="https://dechivilcoy.com.ar/zaccardi-junto-a-salvador-y-sardella-en-la-inauguracion-de-la-obra-de-la-planta-de-osmosis-inversa-en-chivilcoy/" title="Click para leer">Zaccardi junto a Salvador y Sardella en la inauguración de la obra de la Planta de Ósmosis Inversa en Chivilcoy</a></h3><div class="clear"></div></div></li><li class="item item-4 item-other"><div class="inner"><a href="https://dechivilcoy.com.ar/video-la-problematica-mas-urgente-que-se-ve-en-chivilcoy-es-la-falta-de-trabajo/" title="Click para leer" class="item-thumbnail"><img src="https://dechivilcoy.com.ar/wp-content/uploads/2019/07/Nicanor-Feo-420x280.jpg" alt="item-thumbnail" title="[VIDEO] “La problemática más urgente que se ve en Chivilcoy es la falta de trabajo&#8221;"/></a><h3 class="title"><a href="https://dechivilcoy.com.ar/video-la-problematica-mas-urgente-que-se-ve-en-chivilcoy-es-la-falta-de-trabajo/" title="Click para leer">[VIDEO] “La problemática más urgente que se ve en Chivilcoy es la falta de trabajo&#8221;</a></h3><div class="clear"></div></div></li><li class="item item-5 item-other"><div class="inner"><a href="https://dechivilcoy.com.ar/reparacion-y-colocacion-de-piedra-caliza-en-el-barrio-de-la-escuela-agraria/" title="Click para leer" class="item-thumbnail"><img src="https://dechivilcoy.com.ar/wp-content/uploads/2019/07/Reparación-y-colocación-de-piedra-caliza-en-el-Barrio-de-la-Escuela-Agraria-720x480.jpg" alt="item-thumbnail" title="Reparación y colocación de piedra caliza en el Barrio de la Escuela Agraria"/></a><h3 class="title"><a href="https://dechivilcoy.com.ar/reparacion-y-colocacion-de-piedra-caliza-en-el-barrio-de-la-escuela-agraria/" title="Click para leer">Reparación y colocación de piedra caliza en el Barrio de la Escuela Agraria</a></h3><div class="clear"></div></div></li><li class="item item-6 item-other"><div class="inner"><a href="https://dechivilcoy.com.ar/video-nuevas-luces-led-para-moquehua-se-sumaron-la-avenida-22-de-octubre-y-la-calle-rivadavia/" title="Click para leer" class="item-thumbnail"><img src="https://dechivilcoy.com.ar/wp-content/uploads/2019/07/Nuevas-luces-LED-para-Moquehuá-Se-sumaron-la-avenida-22-de-octubre-y-la-calle-Rivadavia-1-720x404.jpg" alt="item-thumbnail" title="[VIDEO] Nuevas luces LED para Moquehuá: Se sumaron la avenida 22 de octubre y la calle Rivadavia"/></a><h3 class="title"><a href="https://dechivilcoy.com.ar/video-nuevas-luces-led-para-moquehua-se-sumaron-la-avenida-22-de-octubre-y-la-calle-rivadavia/" title="Click para leer">[VIDEO] Nuevas luces LED para Moquehuá: Se sumaron la avenida 22 de octubre y la calle Rivadavia</a></h3><div class="clear"></div></div></li><li class="item item-7 item-other"><div class="inner"><a href="https://dechivilcoy.com.ar/celebracion-por-el-segundo-aniversario-del-sum-los-arces/" title="Click para leer" class="item-thumbnail"><img src="https://dechivilcoy.com.ar/wp-content/uploads/2019/07/Celebración-por-el-segundo-aniversario-del-SUM-“Los-Arces”-1-720x480.jpg" alt="item-thumbnail" title="Celebración por el segundo aniversario del SUM “Los Arces”"/></a><h3 class="title"><a href="https://dechivilcoy.com.ar/celebracion-por-el-segundo-aniversario-del-sum-los-arces/" title="Click para leer">Celebración por el segundo aniversario del SUM “Los Arces”</a></h3><div class="clear"></div></div></li><li class="item item-8 item-other"><div class="inner"><a href="https://dechivilcoy.com.ar/video-realizan-la-primera-conexion-de-gas-de-la-red-que-incluye-a-nueve-barrios-federales/" title="Click para leer" class="item-thumbnail"><img src="https://dechivilcoy.com.ar/wp-content/uploads/2019/07/puesta-en-funcionamiento-gas-barrios-federales-720x480.jpg" alt="item-thumbnail" title="[VIDEO] Realizan la primera conexión de gas de la red que incluye a nueve barrios federales"/></a><h3 class="title"><a href="https://dechivilcoy.com.ar/video-realizan-la-primera-conexion-de-gas-de-la-red-que-incluye-a-nueve-barrios-federales/" title="Click para leer">[VIDEO] Realizan la primera conexión de gas de la red que incluye a nueve barrios federales</a></h3><div class="clear"></div></div></li><li class="item item-9 item-other"><div class="inner"><a href="https://dechivilcoy.com.ar/detienen-por-robo-a-un-hombre-con-antecedentes-penales/" title="Click para leer" class="item-thumbnail"><img src="https://dechivilcoy.com.ar/wp-content/uploads/2019/07/DETIENEN-POR-ROBO-A-UN-HOMBRE-CON-ANTECEDENTES-PENALES-2-720x540.jpg" alt="item-thumbnail" title="Detienen por robo a un hombre con antecedentes penales"/></a><h3 class="title"><a href="https://dechivilcoy.com.ar/detienen-por-robo-a-un-hombre-con-antecedentes-penales/" title="Click para leer">Detienen por robo a un hombre con antecedentes penales</a></h3><div class="clear"></div></div></li></ul></div><div class="clear"></div></div>	</section>


<div class="clear"></div>
<div id="primary">
	<div id="main">
		
									<article id="post-42529" class="post-42529 post type-post status-publish format-standard hentry category-locales category-ultimo-momento tag-chivilcoy tag-complejo-federacion tag-eduardo-alonso tag-garcia-de-luca tag-viviendas">
					
					<header class="post-header">
						<h1 class="post-title entry-title"><span style='color:#f000000;font-size:14px;'>DURA RESPUESTA</span><br>Eduardo Alonso: “Las viviendas en Chivilcoy no se finalizaron por trabas del secretario de Interior”</h1>
						<div class="meta post-meta">
							<div class="cate"><a href="https://dechivilcoy.com.ar/category/locales/" rel="category tag">Locales</a>, <a href="https://dechivilcoy.com.ar/category/ultimo-momento/" rel="category tag">Ultimo momento</a></div><a href="https://dechivilcoy.com.ar/eduardo-alonso-las-viviendas-en-chivilcoy-no-se-finalizaron-por-trabas-del-secretario-de-interior/" class="date updated"><i class="icon"></i><span>24 julio, 2019</span></a>							
							<div class="post-apps">
								<!-- Botones para aumentar y reducir tamaño de texto parrafo <a href="#A+" class="zoom-text zoom-in-text">A<span>+</span></a>
								<a href="#A-" class="zoom-text zoom-out-text">A<span>-</span></a> -->
								<!-- AddThis Button BEGIN -->
								<div class="addthis_toolbox addthis_default_style addthis_16x16_style">
									<a class="addthis_button_email">Enviar</a>
									<a class="addthis_button_print">Imprimir</a>
								</div>
								
								<!-- AddThis Button END -->
							</div>
							
							
						</div><!-- .post-meta -->
					</header><!-- .post-header -->
 
					<div class="post-body">
						
																		
						
						
<h5>El secretario de Obras y Servicios Públicos, Eduardo Alonso, se refirió a la situación de las viviendas del Plan Federal II y del Complejo Federación.</h5>



<div class="wp-block-image"><figure class="aligncenter size-large"><img src="https://dechivilcoy.com.ar/wp-content/uploads/2019/07/eduardo-alonso-720x540.jpg" alt="" class="wp-image-42530" srcset="https://dechivilcoy.com.ar/wp-content/uploads/2019/07/eduardo-alonso.jpg 720w, https://dechivilcoy.com.ar/wp-content/uploads/2019/07/eduardo-alonso-150x113.jpg 150w, https://dechivilcoy.com.ar/wp-content/uploads/2019/07/eduardo-alonso-420x315.jpg 420w" sizes="(max-width: 720px) 100vw, 720px" /></figure></div>



<p>En primer lugar, Alonso expresó, en referencia a las declaraciones del director Nacional de Vivienda Social: <mark>“Ramiro Masjuan le está faltando a la verdad a los vecinos de Chivilcoy</mark>, porque cuando estuve reunido con Sebastián García de Luca, se comprometió a que las obras iban a estar terminadas en tiempo y forma, y mintió”.</p>



<p>“En todas las reuniones de las que participé, sólo escuché promesas y <mark>en tres años y medio de gobierno no se hizo nada, por lo cual puedo afirmar que el responsable de que no se hayan terminado las viviendas es el secretario del Ministerio del Interior de la Nación, Sebastián García de Luca&#8221;</mark>, sentenció.</p>



<p>Asimismo, explicó que <mark>“si bien es verdad que existe un problema financiero por el cambio en los valores a lo largo de estos años, lo cierto es que no hubo predisposición para avanzar con estas obras</mark> por parte del gobierno nacional”.</p>



<p>Luego, Alonso hizo un breve repaso de este Plan Federal aclarando que “estas viviendas debían terminarse en un plazo de doce meses en el gobierno anterior y no se cumplió, porque se extendían los tiempos de finalización”.</p>



<p>“Es más, en el año 2017 tuvimos un allanamiento por las causas que implican al ex ministro de Infraestructura, Julio De Vido, en donde se llevaron expedientes del Complejo Federación y del Plan Federal II&#8221;, agregó.</p>



<div class="wp-block-image"><figure class="alignleft size-medium"><img src="https://dechivilcoy.com.ar/wp-content/uploads/2019/07/inauguración-federación-01-279x420.jpg" alt="" class="wp-image-42531" srcset="https://dechivilcoy.com.ar/wp-content/uploads/2019/07/inauguración-federación-01-279x420.jpg 279w, https://dechivilcoy.com.ar/wp-content/uploads/2019/07/inauguración-federación-01-100x150.jpg 100w, https://dechivilcoy.com.ar/wp-content/uploads/2019/07/inauguración-federación-01-478x720.jpg 478w, https://dechivilcoy.com.ar/wp-content/uploads/2019/07/inauguración-federación-01.jpg 720w" sizes="(max-width: 279px) 100vw, 279px" /></figure></div>



<p><strong><mark>“Como también el gobierno anterior inauguró el Complejo Federación sin tener cloacas, electricidad, ni gas; por lo cual inauguraron algo ficticio”, arremetió.</mark></strong></p>



<p>Sin embargo, el secretario de Obras Públicas remarcó: <mark>“A pesar de todas las trabas, nosotros seguimos luchando para poder finalizar las viviendas y el Complejo Federación.</mark> En nuestra gestión, lo que el intendente Guillermo Britos promete, se cumple, como las obras de cloacas, de asfalto, de cordón cuneta, y tantas más; cuyos hechos están a la vista”.</p>



<p>En tanto, especificó: <mark>“La realidad es que estamos intimando a la empresa constructora Sitra para rescindir el contrato, porque quieren cobrar cuestiones que ni siquiera había aprobado el gobierno anterior</mark>, por lo que luego se debería llamar a licitación otra vez”.</p>



<p>Por último, enfatizó: “Desde el Municipio hemos estado en gestiones constantes, siempre tratando de que esto se lleve adelante, priorizando la necesidad de la gente, y dejando de lado la politiquería barata”.</p>



<p><mark>“Si recorrés el resto de la provincia vas a ver que se hicieron viviendas, menos en Chivilcoy. No es casualidad, García de Luca no cumplió</mark> con lo que había comprometido, y me genera una gran molestia que se mienta respecto a esto, en donde los únicos perjudicados son los vecinos”, cerró.</p>
												<div class="clear"></div>
						
																		
												
						<div class="tags"><span class="label">Temas</span><ul><li><a href="https://dechivilcoy.com.ar/tag/chivilcoy/" rel="tag">Chivilcoy</a></li><li><a href="https://dechivilcoy.com.ar/tag/complejo-federacion/" rel="tag">Complejo Federación</a></li><li><a href="https://dechivilcoy.com.ar/tag/eduardo-alonso/" rel="tag">Eduardo Alonso</a></li><li><a href="https://dechivilcoy.com.ar/tag/garcia-de-luca/" rel="tag">García De Luca</a></li><li><a href="https://dechivilcoy.com.ar/tag/viviendas/" rel="tag">viviendas</a></li></ul></div><div class="clear"></div>

					</div><!-- .post-body -->

											<div class='share-post'>
							<h3 class='title'>Compartilo</h3>	
							<!-- AddThis Button BEGIN -->
							<div class="addthis_toolbox addthis_default_style">
								<a class="addthis_button_tweet"></a>
								<a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
								<a class="addthis_button_google_plusone" g:plusone:size="medium"></a>
								<a class="addthis_button_pinterest_pinit"></a>
								<a class="addthis_counter addthis_pill_style"></a>
							</div>
							<div class="clear"></div>	
						</div>


											
								<div class="paginations item_pagination" style="display:none;">
								
								<div class="item"><span>Noticia anterior</span><a href="https://dechivilcoy.com.ar/detienen-a-una-mujer-por-robo-de-dinero-en-efectivo-ejerciendo-violencia/" rel="prev">Detienen a una mujer por robo de dinero en efectivo ejerciendo violencia</a></div>
								<div class="clear"></div>
			</div>
		   

   <div style="margin: 30px 0px 30px 0px"><h1>Comentarios</h1></div>
            
   <div class="fb-comments" data-href="https://dechivilcoy.com.ar/eduardo-alonso-las-viviendas-en-chivilcoy-no-se-finalizaron-por-trabas-del-secretario-de-interior/" data-num-posts="5" data-colorscheme="light" data-width="100%"></div>
   
   <script>FB.XFBML.parse();</script>
  

				</article><!-- #post -->
						
				
	</div>
	<div id="side">
	<section id="right-side-top" class="section">
		<aside id="giweather-5" class="widget widget_giweather"><h2 class="widget-title"><span class="active">El Tiempo</span></h2>
<script type="text/javascript">
jQuery( document ).ready(function($) {
	giweather_starter_ajax({"ajax_url":"https:\/\/dechivilcoy.com.ar\/wp-admin\/admin-ajax.php","widgetid":"#giweather-module-giweather-5","options":{"widget_align":"center","show_head_details":true,"show_right_details":false,"show_forecasts":false,"show_forecasts_tempwind":false,"show_credits":false,"unitofmeasure":"metric"},"ajax_fail_msg":"Connection error","number":5});
});
</script>
<!-- mod_giweather 1.5.1 wp -->
<noscript><div class="alert">giWeather needs Javascript.</div></noscript>
<div style="display:none;">giweather wordpress widget</div>
<div id="giweather-module-giweather-5" class="giweather light giw-medium" style="margin: 0 auto;max-width:300px"><div class="giweather-widget giw-loading"  style="">	
</div>

<div class="giw-copyright"><a style="text-decoration:none !important;color: #bababa; float: left !important;" href="https://www.sitiwebok.it/realizzazione-siti-web" target="_blank" >realizzazione by siti web ok</a><a style="text-decoration:none !important;color: #bababa; float: right !important;" href="http://openweathermap.org/" target="_blank">OpenWeatherMap</a><div style="clear:both;"></div></div></div><div class="clear"></div></aside>	</section>



	<section id="right-side-bottom" class="section">
		<aside id="custom_html-12" class="widget_text widget widget_custom_html"><h2 class="widget-title"><span class="active">GUILLERMO BRITOS INTENDENTE</span></h2><div class="textwidget custom-html-widget"><iframe src="https://www.facebook.com/plugins/video.php?href=https%3A%2F%2Fwww.facebook.com%2F100001685495072%2Fvideos%2F2350770384989122%2F&show_text=0&width=560" width="560" style="border:none;overflow:hidden" scrolling="no" frameborder="0"></iframe></div><div class="clear"></div></aside><aside id="custom_html-9" class="widget_text widget widget_custom_html"><h2 class="widget-title"><span class="active">EL 11 DE AGOSTO, LISTA 135 A</span></h2><div class="textwidget custom-html-widget"><a href="https://www.facebook.com/lourdes.zaccardi" onclick="target='_blank'" rel='noopener noreferrer'><img src="https://dechivilcoy.com.ar/wp-content/uploads/2019/07/banner_lourdes.jpg" width="300" height="252" /></a></div><div class="clear"></div></aside><aside id="custom_html-11" class="widget_text widget widget_custom_html"><h2 class="widget-title"><span class="active">UN FUTURO PARA CHIVILCOY</span></h2><div class="textwidget custom-html-widget"><a href="https://www.facebook.com/CotyAlonso/" onclick="target='_blank'"  rel='noopener noreferrer'><img src="https://dechivilcoy.com.ar/wp-content/uploads/2019/07/COTY-ALONSO_banners-digitales-campaña-300x252.gif" width="300" height="252" /></a>
</div><div class="clear"></div></aside><aside id="custom_html-8" class="widget_text widget widget_custom_html"><h2 class="widget-title"><span class="active">FARMACIAS DE TURNO | 24 DE JULIO</span></h2><div class="textwidget custom-html-widget"><img src="/wp-content/uploads/2019/07/TURNOS_247.jpg" width="300" height="110" /></div><div class="clear"></div></aside><aside id="custom_html-2" class="widget_text widget widget_custom_html"><h2 class="widget-title"><span class="active">Municipalidad de Chivilcoy</span></h2><div class="textwidget custom-html-widget"><a href="http://chivilcoy.gov.ar/"><img src="https://www.dechivilcoy.com.ar/wp-content/uploads/2019/06/MUNI.jpg" width="300" height="107" /></a></div><div class="clear"></div></aside><aside id="custom_html-7" class="widget_text widget widget_custom_html"><h2 class="widget-title"><span class="active">Seguinos en Facebook</span></h2><div class="textwidget custom-html-widget"><iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fdechivilcoy&tabs=timeline&width=300&height=400&small_header=false&adapt_container_width=true&hide_cover=false&show_facepile=true&appId" width="300" height="400" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowtransparency="true" allow="encrypted-media"></iframe></div><div class="clear"></div></aside>	</section>
</div>	
	<div class="clear"></div>
</div>			


	<section id="bottom-ads">
		<aside id="text-3" class="widget widget_text">			<div class="textwidget"><a href="http://chivilcoy.gov.ar/reclamos/" target="_blank" rel="noopener noreferrer"><img src="/wp-content/imagenes/municipalidad_dechivilcoy.jpg" width="727" height="88" /></a></div>
		<div class="clear"></div></aside>	</section>

<div class="clear"></div>

	<footer id="footer">
		
					<section id="footer-section">
				<aside id="text-4" class="widget widget_text"><h3 class="widget-title">De Chivilcoy</h3>			<div class="textwidget">El primer portal digital de noticias de la ciudad de Chivilcoy.<br /><br />

Desde siempre, un espacio de información con lugar para todas las ideas.

</div>
		<div class="clear"></div></aside><aside id="nav_menu-4" class="widget widget_nav_menu"><h3 class="widget-title">Temas</h3><div class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-13091" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13091"><a href="https://dechivilcoy.com.ar/category/politica/">Política</a></li>
<li id="menu-item-13087" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13087"><a href="https://dechivilcoy.com.ar/category/cultura/">Cultura</a></li>
<li id="menu-item-13090" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13090"><a href="https://dechivilcoy.com.ar/category/opinion/">Opinión</a></li>
</ul></div><div class="clear"></div></aside><aside id="text-5" class="widget widget_text"><h3 class="widget-title">Suscripción a Noticias</h3>			<div class="textwidget"><form style="border:1px 0 1px 0 solid #ccc;padding:3px;text-align:left;" action="https://feedburner.google.com/fb/a/mailverify" method="post" target="popupwindow" onsubmit="window.open('https://feedburner.google.com/fb/a/mailverify?uri=dechivilcoy', 'popupwindow', 'scrollbars=yes,width=550,height=650');return true"><span style="font-family: Arial, Helvetica, sans-serif; font-size: 14px; color:#333;">Ingresá tu dirección de correo:</span><p><input type="text" style="width:200px" name="email"/></p><input type="hidden" value="dechivilcoy" name="uri"/><input type="hidden" name="loc" value="es_ES"/><input type="submit" value="ENVIAR" /></form><br /><hr />
<span style="font-family: Arial, Helvetica, sans-serif; font-size: 14px; color:#333;">Recibí las noticias todos los días en tu correo electrónico.</span></div>
		<div class="clear"></div></aside>				<div class="clear"></div>
			</section>
		
		<div id="copyright">
			&copy; 2019  <a href="https://dechivilcoy.com.ar">De Chivilcoy </a>. Desarrollado por: <a href="http://www.estudionovo.com.ar" target="_blank" rel="nofollow">Estudio NOVO</a>
		</div>
	</footer>

</div>
<a class='scrollup' href='#'>Scroll</a>


		<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
		<script> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activar para ordenar columna de forma ascendente","sort_descending":": activar para ordenar columna de forma descendente"},"length_menu":"Mostrar entradas de _MENU_","empty_table":"No hay datos disponibles en la tabla","info":"Mostrando _START_ a _END_ de _TOTAL_ entradas","info_empty":"Mostrando 0 a 0 de 0 entradas","info_filtered":"(filtrado de un total de _MAX_ entradas)","zero_records":"No se encontraron registros coincidentes","search":"Buscar:","all_selected_text":"Se han seleccionado todos los elementos de esta p\u00e1gina ","select_all_link":"Seleccionar todas las p\u00e1ginas","clear_selection":"Borrar selecci\u00f3n.","pagination":{"all":"Todo","next":"Siguiente","previous":"Anterior"},"select":{"rows":{"0":"","_":": seleccion\u00f3 %d filas","1":": seleccion\u00f3 1 fila"}},"datepicker":{"dayNames":["domingo","lunes","martes","mi\u00e9rcoles","jueves","viernes","s\u00e1bado"],"dayNamesShort":["dom","lun","mar","mi\u00e9","jue","vie","s\u00e1b"],"dayNamesMin":["D","L","M","X","J","V","S"],"monthNames":["enero","febrero","marzo","abril","mayo","junio","julio","agosto","septiembre","octubre","noviembre","diciembre"],"monthNamesShort":["enero","febrero","marzo","abril","mayo","junio","julio","agosto","septiembre","octubre","noviembre","diciembre"],"monthNamesMin":["Ene","Feb","Mar","Abr","May","Jun","Jul","Ago","Sep","Oct","Nov","Dic"],"nextText":"Siguiente","prevText":"Anterior","currentText":"Hoy","closeText":"Hecho","today":"Hoy","clear":"Limpiar"}};/* ]]> */ </script><link rel='stylesheet' id='mystyle-css'  href='https://dechivilcoy.com.ar/wp-content/plugins/comments-facebook/css/style.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='meteocons_font-css'  href='https://dechivilcoy.com.ar/wp-content/plugins/giweather/extras/mod_giweather/tmpl/css/meteocons_font/stylesheet.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='giweather-css'  href='https://dechivilcoy.com.ar/wp-content/plugins/giweather/extras/mod_giweather/tmpl/css/giweather.css?ver=1.5.1' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var viewsCacheL10n = {"admin_ajax_url":"https:\/\/dechivilcoy.com.ar\/wp-admin\/admin-ajax.php","post_id":"42529"};
/* ]]> */
</script>
<script type='text/javascript' src='https://dechivilcoy.com.ar/wp-content/plugins/wp-postviews/postviews-cache.js?ver=1.68'></script>
<script type='text/javascript' src='https://dechivilcoy.com.ar/wp-includes/js/wp-embed.min.js?ver=5.2.2'></script>
<script type='text/javascript' src='https://dechivilcoy.com.ar/wp-content/plugins/giweather/extras/mod_giweather/tmpl/js/hammer.min.js?ver=2.0.4'></script>
<script type='text/javascript' src='https://dechivilcoy.com.ar/wp-content/plugins/giweather/extras/mod_giweather/tmpl/js/giweather.js?ver=1.5.1'></script>
<script type='text/javascript' src='https://dechivilcoy.com.ar/wp-content/plugins/giweather/extras/lib_giweather/js/giweather-starter.js?ver=1.5.1'></script>
</body>
</html> 