
<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="es">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="es">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->
<html lang="es">
<!--<![endif]-->
<head>


<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-N4LZDRS');</script>
<!-- End Google Tag Manager -->


	<meta charset="UTF-8"/>
	<meta name="viewport" content="width=device-width"/>
	<title>Venta de la garrafa social en dos puntos: SUM del Barrio Adas y CIC Fonavi | De Chivilcoy</title>
	<meta property="fb:app_id" content="" />
	<meta property="fb:admins" content="100001685495072,1340089174" />
	<link rel="profile" href="https://gmpg.org/xfn/11"/>
	<link rel="pingback" href="https://dechivilcoy.com.ar/xmlrpc.php"/>
	<!--[if lt IE 9]>
	<script src="https://dechivilcoy.com.ar/wp-content/themes/flatnews/includes/scripts/commons/html5.js"></script>
	<![endif]-->
	<link href="https://fonts.googleapis.com/css?family=Oswald" rel="stylesheet" type="text/css"/><script type="text/javascript">
var TICKER_DELAY = 20;
var SLIDER_DELAY = 3000;
var SLIDER_SPEED = 500;
</script>
	<!-- This site is optimized with the Yoast SEO plugin v15.6.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://dechivilcoy.com.ar/venta-de-la-garrafa-social-en-dos-puntos-sum-del-barrio-adas-y-cic-fonavi/" />
	<meta property="og:locale" content="es_ES" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Venta de la garrafa social en dos puntos: SUM del Barrio Adas y CIC Fonavi | De Chivilcoy" />
	<meta property="og:description" content="En caso de lluvia se traslada al Polideportivo. El valor de la misma es de $350. La garrafa social subsidiada por el Municipio a $350 se venderá en dos puntos de la ciudad este miércoles, como se realiza habitualmente cada semana. En este caso, los puntos son el SUM del Barrio Adas, en el horario" />
	<meta property="og:url" content="https://dechivilcoy.com.ar/venta-de-la-garrafa-social-en-dos-puntos-sum-del-barrio-adas-y-cic-fonavi/" />
	<meta property="og:site_name" content="De Chivilcoy" />
	<meta property="article:publisher" content="https://www.facebook.com/dechivilcoy/" />
	<meta property="article:published_time" content="2021-01-12T23:40:46+00:00" />
	<meta property="article:modified_time" content="2021-01-12T23:40:47+00:00" />
	<meta property="og:image" content="https://dechivilcoy.com.ar/wp-content/uploads/2021/01/1-garrafas.jpg" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@DeChivilcoy" />
	<meta name="twitter:site" content="@DeChivilcoy" />
	<meta name="twitter:label1" content="Escrito por">
	<meta name="twitter:data1" content="dechivilcoy">
	<meta name="twitter:label2" content="Tiempo de lectura">
	<meta name="twitter:data2" content="1 minuto">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://dechivilcoy.com.ar/#website","url":"https://dechivilcoy.com.ar/","name":"De Chivilcoy","description":"Noticias de Chivilcoy","potentialAction":[{"@type":"SearchAction","target":"https://dechivilcoy.com.ar/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"https://dechivilcoy.com.ar/venta-de-la-garrafa-social-en-dos-puntos-sum-del-barrio-adas-y-cic-fonavi/#primaryimage","inLanguage":"es","url":"https://dechivilcoy.com.ar/wp-content/uploads/2021/01/1-garrafas.jpg","width":720,"height":478},{"@type":"WebPage","@id":"https://dechivilcoy.com.ar/venta-de-la-garrafa-social-en-dos-puntos-sum-del-barrio-adas-y-cic-fonavi/#webpage","url":"https://dechivilcoy.com.ar/venta-de-la-garrafa-social-en-dos-puntos-sum-del-barrio-adas-y-cic-fonavi/","name":"Venta de la garrafa social en dos puntos: SUM del Barrio Adas y CIC Fonavi | De Chivilcoy","isPartOf":{"@id":"https://dechivilcoy.com.ar/#website"},"primaryImageOfPage":{"@id":"https://dechivilcoy.com.ar/venta-de-la-garrafa-social-en-dos-puntos-sum-del-barrio-adas-y-cic-fonavi/#primaryimage"},"datePublished":"2021-01-12T23:40:46+00:00","dateModified":"2021-01-12T23:40:47+00:00","author":{"@id":"https://dechivilcoy.com.ar/#/schema/person/dee0ace010868ec0aeeadbc3262f711f"},"inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://dechivilcoy.com.ar/venta-de-la-garrafa-social-en-dos-puntos-sum-del-barrio-adas-y-cic-fonavi/"]}]},{"@type":"Person","@id":"https://dechivilcoy.com.ar/#/schema/person/dee0ace010868ec0aeeadbc3262f711f","name":"dechivilcoy","image":{"@type":"ImageObject","@id":"https://dechivilcoy.com.ar/#personlogo","inLanguage":"es","url":"https://secure.gravatar.com/avatar/06edc3637c0ef3f80cf91e79a1b1fe81?s=96&r=g","caption":"dechivilcoy"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//s7.addthis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="De Chivilcoy &raquo; Feed" href="https://dechivilcoy.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="De Chivilcoy &raquo; Feed de los comentarios" href="https://dechivilcoy.com.ar/comments/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.14.0 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
    (window.gaDevIds=window.gaDevIds||[]).push("dZGIzZG");
	var mi_version         = '7.14.0';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-3734106-52';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-3734106-52', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Función desactivada __gaTracker(' + arguments[0] + " ....) porque no estás siendo rastreado. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/dechivilcoy.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://dechivilcoy.com.ar/wp-includes/css/dist/block-library/style.min.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='monsterinsights-popular-posts-style-css'  href='https://dechivilcoy.com.ar/wp-content/plugins/google-analytics-for-wordpress/assets/css/frontend.min.css?ver=7.14.0' type='text/css' media='all' />
<link rel='stylesheet' id='theme-style-css'  href='https://dechivilcoy.com.ar/wp-content/themes/flatnews/style.css?ver=1.5.8' type='text/css' media='all' />
<style id='theme-style-inline-css' type='text/css'>
a,
#top-page-list ul li a,
.news-box.break li h3.title a:hover,
#flexible-home-layout-section .news-box .meta a:hover,
.post-wrapper .meta > div:hover,
.related-post .meta a:hover,
.related-news .meta a:hover,
#flexible-home-layout-section .news-box.slider h3.title a:hover,
.post-header .meta a:hover,
#copyright a:hover,
#selectnav2 {
	color: #000000;
}
::-webkit-scrollbar-thumb {
	background-color: #000000;
}

.header-line-2,
#drop-down-menu > div > ul > li:hover > a,
#drop-down-menu ul.sub-menu li a:hover,
#flexible-home-layout-section .news-box h2.title a,
#flexible-home-layout-section .news-box.hot .item-first,
#flexible-home-layout-section .news-box.slider .dots li.active,
.tagcloud a,
#respond form #submit,

#contact-form .show-all a {
	background-color: #000000;
}
.post-body blockquote {
	border-top-color: #000000;
}body {
background-color: #e5e5e5;
}
body,
#drop-down-menu ul.sub-menu li a{
	font-family: Arial;
}
.blog-title,
#drop-down-menu,
#flexible-home-layout-section .news-box h2.title,
#flexible-home-layout-section .news-box h3.title,
h1.post-title,
.post-body blockquote,
.post-apps a,
.zoom-text span,
h2.archive-post-title,
#side h2.widget-title,
.widget_feed_data_widget .item .title,
#footer-section .widget-title,
.tagcloud a,
#post-footer-section .widget .widget-title ,
.share-post .title,
.related-news h3.title,
.post-author .author-info h4,
.page-numbers,
.paginations .item a,
#reply-title,
.img-404,
a.home-from-none,
#contact-form .label,
#contact-form .show-all a,
#selectnav2 {
	font-family: 'Oswald', sans-serif;
}
</style>
<!--[if lt IE 9]>
<link rel='stylesheet' id='ie-style-css'  href='https://dechivilcoy.com.ar/wp-content/themes/flatnews/includes/scripts/commons/ie.css?ver=1.5.8' type='text/css' media='all' />
<![endif]-->
<!--[if IE 8]>
<link rel='stylesheet' id='ie8-style-css'  href='https://dechivilcoy.com.ar/wp-content/themes/flatnews/includes/scripts/commons/ie8.css?ver=1.5.8' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' id='monsterinsights-frontend-script-js-extra'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[]","home_url":"https:\/\/dechivilcoy.com.ar","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://dechivilcoy.com.ar/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.js?ver=7.14.0' id='monsterinsights-frontend-script-js'></script>
<script type='text/javascript' src='https://dechivilcoy.com.ar/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://dechivilcoy.com.ar/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://dechivilcoy.com.ar/wp-content/themes/flatnews/includes/scripts/ticker/ticker.js?ver=1.5.8' id='ticker-js-js'></script>
<script type='text/javascript' src='https://dechivilcoy.com.ar/wp-content/themes/flatnews/includes/scripts/commons/global.js?ver=1.5.8' id='global-js-js'></script>
<script type='text/javascript' src='//s7.addthis.com/js/300/addthis_widget.js?ver=5.6#pubid=xa-51be7bd11b8b90a4' id='addthis-js-js'></script>
<link rel="https://api.w.org/" href="https://dechivilcoy.com.ar/wp-json/" /><link rel="alternate" type="application/json" href="https://dechivilcoy.com.ar/wp-json/wp/v2/posts/57400" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://dechivilcoy.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://dechivilcoy.com.ar/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.6" />
<link rel='shortlink' href='https://dechivilcoy.com.ar/?p=57400' />
<link rel="alternate" type="application/json+oembed" href="https://dechivilcoy.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdechivilcoy.com.ar%2Fventa-de-la-garrafa-social-en-dos-puntos-sum-del-barrio-adas-y-cic-fonavi%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://dechivilcoy.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdechivilcoy.com.ar%2Fventa-de-la-garrafa-social-en-dos-puntos-sum-del-barrio-adas-y-cic-fonavi%2F&#038;format=xml" />
<link rel="shortcut icon"  href="https://dechivilcoy.com.ar/wp-content/themes/flatnews/images/favicon_dechivilcoy.png"/>
<!-- Facebook Pixel Code -->
<script type='text/javascript'>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
</script>
<!-- End Facebook Pixel Code -->
<script type='text/javascript'>
  fbq('init', '2160832237276989', {}, {
    "agent": "wordpress-5.6-3.0.0"
});
</script><script type='text/javascript'>
  fbq('track', 'PageView', []);
</script>
<!-- Facebook Pixel Code -->
<noscript>
<img height="1" width="1" style="display:none" alt="fbpx"
src="https://www.facebook.com/tr?id=2160832237276989&ev=PageView&noscript=1" />
</noscript>
<!-- End Facebook Pixel Code -->
</head>

<body data-rsssl=1 class="post-template-default single single-post postid-57400 single-format-standard">


<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N4LZDRS"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->


<div class='wide' id="wrapper">
	<header id="header">
		<div class="header-line-1">
			<nav id="top-page-list"><div class="menu-superior-container"><ul id="menu-superior" class="page-list"><li id="menu-item-182" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-182"><a href="https://dechivilcoy.com.ar/quienes-somos/">Quienes Somos</a></li>
<li id="menu-item-89" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-89"><a href="https://dechivilcoy.com.ar/chivilcoy/">Chivilcoy</a></li>
<li id="menu-item-88" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-88"><a href="https://dechivilcoy.com.ar/telefonos-utiles/">Teléfonos útiles</a></li>
<li id="menu-item-87" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-87"><a href="https://dechivilcoy.com.ar/farmacias/">Farmacias de Turno</a></li>
<li id="menu-item-86" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-86"><a href="https://dechivilcoy.com.ar/transportes/">Transportes de Chivilcoy</a></li>
<li id="menu-item-181" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-181"><a href="https://dechivilcoy.com.ar/contacto/">Contacto</a></li>
</ul></div></nav>			<form method="get" id="searchform" action="https://dechivilcoy.com.ar">
	<input id="search-text" name="s" onblur="if (this.value == '') {this.value = 'Search...';}" onfocus="if (this.value == 'Search...') {this.value = '';}" type="text" value="Buscar...">
</form>			<div class="social-list" id="social-list-top">
				<ul class="social-link-list">
			<li>
				<a href="https://www.facebook.com/dechivilcoy/" class="item-facebook ti" target="_blank">facebook</a>
			</li>
			<li>
				<a href="https://twitter.com/DeChivilcoy" class="item-twitter ti" target="_blank">twitter</a>
			</li>
			<li>
				<a href="http://profiles.google.com/dechivilcoy" class="item-google-plus ti" target="_blank">google-plus</a>
			</li>
			<li>
				<a href="https://www.instagram.com/dechivilcoy/" class="item-instagram ti" target="_blank">instagram</a>
			</li>
			<li>
				<a href="https://www.youtube.com/user/dechivilcoynoticias" class="item-youtube ti" target="_blank">youtube</a>
			</li></ul>			</div>

			<div class="clear"></div>


		</div>
		<div class="clear"></div>
		<div class="header-line-2 table">
			<div class="tr">
				<div class="td">
																<h2 class="blog-title"><a href="https://dechivilcoy.com.ar" title="Noticias de Chivilcoy"><img alt="DeChivilcoy" src="https://dechivilcoy.com.ar/wp-content/uploads/2016/03/logo_top.jpg"/></a></h2>
									</div>
				<div class="td">
											<section id="header-ads">
							<aside id="custom_html-19" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://www.avalian.com/?utm_source=Medios&utm_medium=Interior&utm_campaign=Dechivilcoy/" onclick="target='_blank'" ><img src="https://dechivilcoy.com.ar/wp-content/uploads/2020/11/AVALIAN.gif" width="729" height="120" /></a></div><div class="clear"></div></aside>						</section>
									</div>
			</div>
			<div class="clear"></div>
		</div>
		<div class="clear"></div>
		<div class="header-line-3">
			<nav id="drop-down-menu"><div class="menu-principal-container"><ul id="menu-principal" class="page-list"><li id="menu-item-34" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-34"><a href="https://dechivilcoy.com.ar">Inicio</a></li>
<li id="menu-item-31" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31"><a href="https://dechivilcoy.com.ar/category/locales/">Locales</a></li>
<li id="menu-item-130" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130"><a href="https://dechivilcoy.com.ar/category/policiales/">Policiales</a></li>
<li id="menu-item-29" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29"><a href="https://dechivilcoy.com.ar/category/cultura/">Cultura</a></li>
<li id="menu-item-60" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-60"><a href="/event/">Agenda Cultural</a></li>
<li id="menu-item-6103" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6103"><a href="https://dechivilcoy.com.ar/category/politica/">Política</a></li>
<li id="menu-item-26629" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26629"><a href="https://dechivilcoy.com.ar/category/informacion-general/">Información General</a></li>
<li id="menu-item-132" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132"><a href="https://dechivilcoy.com.ar/category/opinion/">Opinión</a></li>
</ul></div></nav>			<div class="clear"></div>
		</div>
	</header>
	<div class="clear"></div>


	<section id="break-section">
		<div class="news-box break"><h2 class="title"><a href="https://dechivilcoy.com.ar/category/ultimo-momento/" title="Ver todas las noticias">Último momento</a></h2><div class="outer"><ul class="content"><li class="item item-0 item-first"><div class="inner"><a href="https://dechivilcoy.com.ar/venta-de-la-garrafa-social-en-dos-puntos-sum-del-barrio-adas-y-cic-fonavi/" title="Click para leer" class="item-thumbnail"><img width="150" height="100" src="https://dechivilcoy.com.ar/wp-content/uploads/2021/01/1-garrafas-150x100.jpg" class="attachment-thumbnail size-thumbnail" alt="item-thumbnail" loading="lazy" title="Venta de la garrafa social en dos puntos: SUM del Barrio Adas y CIC Fonavi" srcset="https://dechivilcoy.com.ar/wp-content/uploads/2021/01/1-garrafas-150x100.jpg 150w, https://dechivilcoy.com.ar/wp-content/uploads/2021/01/1-garrafas-420x279.jpg 420w, https://dechivilcoy.com.ar/wp-content/uploads/2021/01/1-garrafas.jpg 720w" sizes="(max-width: 150px) 100vw, 150px" /></a><h3 class="title"><a href="https://dechivilcoy.com.ar/venta-de-la-garrafa-social-en-dos-puntos-sum-del-barrio-adas-y-cic-fonavi/" title="Click para leer">Venta de la garrafa social en dos puntos: SUM del Barrio Adas y CIC Fonavi</a></h3><div class="clear"></div></div></li><li class="item item-1 item-other"><div class="inner"><a href="https://dechivilcoy.com.ar/precios-cuidados-nueva-canasta-con-660-articulos-y-subas-del-56/" title="Click para leer" class="item-thumbnail"><img width="150" height="113" src="https://dechivilcoy.com.ar/wp-content/uploads/2021/01/PRECIOS-CUIDADOS-150x113.jpg" class="attachment-thumbnail size-thumbnail" alt="item-thumbnail" loading="lazy" title="Precios Cuidados: nueva canasta con 660 artículos y subas del 5,6%" srcset="https://dechivilcoy.com.ar/wp-content/uploads/2021/01/PRECIOS-CUIDADOS-150x113.jpg 150w, https://dechivilcoy.com.ar/wp-content/uploads/2021/01/PRECIOS-CUIDADOS-420x315.jpg 420w, https://dechivilcoy.com.ar/wp-content/uploads/2021/01/PRECIOS-CUIDADOS.jpg 720w" sizes="(max-width: 150px) 100vw, 150px" /></a><h3 class="title"><a href="https://dechivilcoy.com.ar/precios-cuidados-nueva-canasta-con-660-articulos-y-subas-del-56/" title="Click para leer">Precios Cuidados: nueva canasta con 660 artículos y subas del 5,6%</a></h3><div class="clear"></div></div></li><li class="item item-2 item-other"><div class="inner"><a href="https://dechivilcoy.com.ar/el-intendente-guillermo-britos-firmo-el-decreto-adhiriendose-a-las-medidas-y-restricciones-dispuestas-por-la-provincia/" title="Click para leer" class="item-thumbnail"><img width="150" height="84" src="https://dechivilcoy.com.ar/wp-content/uploads/2021/01/guillermo-britos-6-150x84.jpg" class="attachment-thumbnail size-thumbnail" alt="item-thumbnail" loading="lazy" title="El intendente Guillermo Britos firmó el decreto adhiriéndose a las medidas y restricciones dispuestas por la Provincia" srcset="https://dechivilcoy.com.ar/wp-content/uploads/2021/01/guillermo-britos-6-150x84.jpg 150w, https://dechivilcoy.com.ar/wp-content/uploads/2021/01/guillermo-britos-6-420x235.jpg 420w, https://dechivilcoy.com.ar/wp-content/uploads/2021/01/guillermo-britos-6.jpg 720w" sizes="(max-width: 150px) 100vw, 150px" /></a><h3 class="title"><a href="https://dechivilcoy.com.ar/el-intendente-guillermo-britos-firmo-el-decreto-adhiriendose-a-las-medidas-y-restricciones-dispuestas-por-la-provincia/" title="Click para leer">El intendente Guillermo Britos firmó el decreto adhiriéndose a las medidas y restricciones dispuestas por la Provincia</a></h3><div class="clear"></div></div></li><li class="item item-3 item-other"><div class="inner"><a href="https://dechivilcoy.com.ar/que-es-signal-y-cuales-son-las-ventajas-que-ofrece-respecto-a-whatsapp-y-telegram/" title="Click para leer" class="item-thumbnail"><img width="150" height="84" src="https://dechivilcoy.com.ar/wp-content/uploads/2021/01/SIGNAL-150x84.jpg" class="attachment-thumbnail size-thumbnail" alt="item-thumbnail" loading="lazy" title="Qué es Signal y cuáles son las ventajas que ofrece respecto a WhatsApp y Telegram" srcset="https://dechivilcoy.com.ar/wp-content/uploads/2021/01/SIGNAL-150x84.jpg 150w, https://dechivilcoy.com.ar/wp-content/uploads/2021/01/SIGNAL-420x236.jpg 420w, https://dechivilcoy.com.ar/wp-content/uploads/2021/01/SIGNAL.jpg 640w" sizes="(max-width: 150px) 100vw, 150px" /></a><h3 class="title"><a href="https://dechivilcoy.com.ar/que-es-signal-y-cuales-son-las-ventajas-que-ofrece-respecto-a-whatsapp-y-telegram/" title="Click para leer">Qué es Signal y cuáles son las ventajas que ofrece respecto a WhatsApp y Telegram</a></h3><div class="clear"></div></div></li><li class="item item-4 item-other"><div class="inner"><a href="https://dechivilcoy.com.ar/informe-covid-19-fallecio-un-paciente-de-90-anos-se-registraron-un-total-de-30-casos-confirmados-de-covid-19-y-se-recuperaron-6-nuevos-pacientes/" title="Click para leer" class="item-thumbnail"><img width="150" height="100" src="https://dechivilcoy.com.ar/wp-content/uploads/2021/01/caprara-britos-2-150x100.jpg" class="attachment-thumbnail size-thumbnail" alt="item-thumbnail" loading="lazy" title="Informe Covid-19: Falleció un paciente de 90 años, se registraron un total de 30 casos confirmados de Covid-19 y se recuperaron 6 nuevos pacientes" srcset="https://dechivilcoy.com.ar/wp-content/uploads/2021/01/caprara-britos-2-150x100.jpg 150w, https://dechivilcoy.com.ar/wp-content/uploads/2021/01/caprara-britos-2-420x280.jpg 420w, https://dechivilcoy.com.ar/wp-content/uploads/2021/01/caprara-britos-2.jpg 720w" sizes="(max-width: 150px) 100vw, 150px" /></a><h3 class="title"><a href="https://dechivilcoy.com.ar/informe-covid-19-fallecio-un-paciente-de-90-anos-se-registraron-un-total-de-30-casos-confirmados-de-covid-19-y-se-recuperaron-6-nuevos-pacientes/" title="Click para leer">Informe Covid-19: Falleció un paciente de 90 años, se registraron un total de 30 casos confirmados de Covid-19 y se recuperaron 6 nuevos pacientes</a></h3><div class="clear"></div></div></li><li class="item item-5 item-other"><div class="inner"><a href="https://dechivilcoy.com.ar/liliana-varela-ya-esta-en-funcionamiento-verano-atr-con-una-muy-buena-convocatoria-de-alumnos/" title="Click para leer" class="item-thumbnail"><img width="150" height="100" src="https://dechivilcoy.com.ar/wp-content/uploads/2021/01/liliana-varela-150x100.jpg" class="attachment-thumbnail size-thumbnail" alt="item-thumbnail" loading="lazy" title="Liliana Varela: “Ya está en funcionamiento “Verano ATR” con una muy buena convocatoria de alumnos”" srcset="https://dechivilcoy.com.ar/wp-content/uploads/2021/01/liliana-varela-150x100.jpg 150w, https://dechivilcoy.com.ar/wp-content/uploads/2021/01/liliana-varela-420x280.jpg 420w, https://dechivilcoy.com.ar/wp-content/uploads/2021/01/liliana-varela.jpg 720w" sizes="(max-width: 150px) 100vw, 150px" /></a><h3 class="title"><a href="https://dechivilcoy.com.ar/liliana-varela-ya-esta-en-funcionamiento-verano-atr-con-una-muy-buena-convocatoria-de-alumnos/" title="Click para leer">Liliana Varela: “Ya está en funcionamiento “Verano ATR” con una muy buena convocatoria de alumnos”</a></h3><div class="clear"></div></div></li><li class="item item-6 item-other"><div class="inner"><a href="https://dechivilcoy.com.ar/curiosidades-urbanas-sabes-donde-queda-el-pasaje-agumin-y-porque-se-llama-asi/" title="Click para leer" class="item-thumbnail"><img width="150" height="113" src="https://dechivilcoy.com.ar/wp-content/uploads/2021/01/pasaje-agumin-6-150x113.jpg" class="attachment-thumbnail size-thumbnail" alt="item-thumbnail" loading="lazy" title="Curiosidades urbanas: ¿Sabés dónde queda el Pasaje Agumín y porqué se llama así?" srcset="https://dechivilcoy.com.ar/wp-content/uploads/2021/01/pasaje-agumin-6-150x113.jpg 150w, https://dechivilcoy.com.ar/wp-content/uploads/2021/01/pasaje-agumin-6-420x315.jpg 420w, https://dechivilcoy.com.ar/wp-content/uploads/2021/01/pasaje-agumin-6.jpg 720w" sizes="(max-width: 150px) 100vw, 150px" /></a><h3 class="title"><a href="https://dechivilcoy.com.ar/curiosidades-urbanas-sabes-donde-queda-el-pasaje-agumin-y-porque-se-llama-asi/" title="Click para leer">Curiosidades urbanas: ¿Sabés dónde queda el Pasaje Agumín y porqué se llama así?</a></h3><div class="clear"></div></div></li></ul></div><div class="clear"></div></div>	</section>


<div class="clear"></div>
<div id="primary">
	<div id="main">
		
									<article id="post-57400" class="post-57400 post type-post status-publish format-standard hentry category-ultimo-momento tag-barrios-adas tag-chivilcoy tag-cic-fonavi tag-garrafa-social">
					
					<header class="post-header">
						<h1 class="post-title entry-title"><span style='color:#f000000;font-size:14px;'>GARRAFA SOCIAL</span><br>Venta de la garrafa social en dos puntos: SUM del Barrio Adas y CIC Fonavi</h1>
						<div class="meta post-meta">
							<div class="cate"><a href="https://dechivilcoy.com.ar/category/ultimo-momento/" rel="category tag">Ultimo momento</a></div><a href="https://dechivilcoy.com.ar/venta-de-la-garrafa-social-en-dos-puntos-sum-del-barrio-adas-y-cic-fonavi/" class="date updated"><i class="icon"></i><span>12 enero, 2021</span></a>							
							<div class="post-apps">
								<!-- Botones para aumentar y reducir tamaño de texto parrafo <a href="#A+" class="zoom-text zoom-in-text">A<span>+</span></a>
								<a href="#A-" class="zoom-text zoom-out-text">A<span>-</span></a> -->
								<!-- AddThis Button BEGIN -->
								<div class="addthis_toolbox addthis_default_style addthis_16x16_style">
									<a class="addthis_button_email">Enviar</a>
									<a class="addthis_button_print">Imprimir</a>
								</div>
								
								<!-- AddThis Button END -->
							</div>
							
							
						</div><!-- .post-meta -->
					</header><!-- .post-header -->
 
					<div class="post-body">
						
																		
						
						
<h5><em>En caso de lluvia se traslada al Polideportivo. El valor de la misma es de $350.</em></h5>



<figure class="wp-block-image size-large"><img loading="lazy" width="720" height="478" src="https://dechivilcoy.com.ar/wp-content/uploads/2021/01/1-garrafas.jpg" alt="" class="wp-image-57401" srcset="https://dechivilcoy.com.ar/wp-content/uploads/2021/01/1-garrafas.jpg 720w, https://dechivilcoy.com.ar/wp-content/uploads/2021/01/1-garrafas-420x279.jpg 420w, https://dechivilcoy.com.ar/wp-content/uploads/2021/01/1-garrafas-150x100.jpg 150w" sizes="(max-width: 720px) 100vw, 720px" /></figure>



<p>La garrafa social subsidiada por el Municipio a $350 se venderá en dos puntos de la ciudad este miércoles, como se realiza habitualmente cada semana.</p>



<p>En este caso, los puntos son el SUM del Barrio Adas, en el horario de 9 a 10 horas; y el CIC Fonavi de 11 a 12 horas.</p>



<p><mark>En caso de lluvia, la venta se realizará en el Polideportivo Municipal &#8220;Eva Perón&#8221; de 10 a 12.</mark></p>



<p>Cabe recordar que quienes asistan deben hacerlo con DNI en mano.</p>
												<div class="clear"></div>
						
																		
												
						<div class="tags"><span class="label">Temas</span><ul><li><a href="https://dechivilcoy.com.ar/tag/barrios-adas/" rel="tag">BARRIOS ADAS</a></li><li><a href="https://dechivilcoy.com.ar/tag/chivilcoy/" rel="tag">Chivilcoy</a></li><li><a href="https://dechivilcoy.com.ar/tag/cic-fonavi/" rel="tag">CIC Fonavi</a></li><li><a href="https://dechivilcoy.com.ar/tag/garrafa-social/" rel="tag">Garrafa Social</a></li></ul></div><div class="clear"></div>

					</div><!-- .post-body -->

											<div class='share-post'>
							<h3 class='title'>Compartilo</h3>	
							<!-- AddThis Button BEGIN -->
							<div class="addthis_toolbox addthis_default_style">
								<a class="addthis_button_tweet"></a>
								<a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
								<a class="addthis_button_google_plusone" g:plusone:size="medium"></a>
								<a class="addthis_button_pinterest_pinit"></a>
								<a class="addthis_counter addthis_pill_style"></a>
							</div>
							<div class="clear"></div>	
						</div>


											
								<div class="paginations item_pagination" style="display:none;">
								
								<div class="item"><span>Noticia anterior</span><a href="https://dechivilcoy.com.ar/precios-cuidados-nueva-canasta-con-660-articulos-y-subas-del-56/" rel="prev">Precios Cuidados: nueva canasta con 660 artículos y subas del 5,6%</a></div>
								<div class="clear"></div>
			</div>
		

				</article><!-- #post -->
						
				
	</div>
	<div id="side">



	<section id="right-side-bottom" class="section">
		<aside id="custom_html-22" class="widget_text widget widget_custom_html"><h2 class="widget-title"><span class="active">EDEN</span></h2><div class="textwidget custom-html-widget"><a href="https://sucursalvirtual.edensa.com.ar/signin" onclick="target='_blank'" ><img src="https://dechivilcoy.com.ar/wp-content/uploads/2020/11/EDEN300X250.jpg" width="300" height="250" /></a></div><div class="clear"></div></aside><aside id="custom_html-21" class="widget_text widget widget_custom_html"><h2 class="widget-title"><span class="active">SUTEBA</span></h2><div class="textwidget custom-html-widget"><a href="https://www.facebook.com/suteba.chivilcoy" onclick="target='_blank'" ><img src="https://dechivilcoy.com.ar/wp-content/uploads/2020/08/SUTEBA.jpg " width="300" height="210" /></a>
</div><div class="clear"></div></aside><aside id="custom_html-2" class="widget_text widget widget_custom_html"><h2 class="widget-title"><span class="active">Municipalidad de Chivilcoy</span></h2><div class="textwidget custom-html-widget"><br>
<a href="http://chivilcoy.gov.ar/" onclick="target='_blank';"><img src="https://www.dechivilcoy.com.ar/wp-content/uploads/2020/03/coronavirus-chivilcoy.jpg" width="300" height="389" /></a></div><div class="clear"></div></aside><aside id="custom_html-14" class="widget_text widget widget_custom_html"><h2 class="widget-title"><span class="active">TAPICERÍA BENZO</span></h2><div class="textwidget custom-html-widget"><br>
<a href="https://www.facebook.com/tapiceriabenzochivilcoy/" onclick="target='_blank'" ><img src="https://dechivilcoy.com.ar/wp-content/uploads/2019/11/tapiceriabenzo.gif" width="300" height="400" /></a></div><div class="clear"></div></aside><aside id="custom_html-15" class="widget_text widget widget_custom_html"><h2 class="widget-title"><span class="active">ISABEL BENZO DISEGNO</span></h2><div class="textwidget custom-html-widget"><br>
<a href="https://www.instagram.com/isabel_benzo/" onclick="target='_blank'" ><img src="https://dechivilcoy.com.ar/wp-content/uploads/2019/11/banner-isabel.gif" width="300" height="400" /></a></div><div class="clear"></div></aside><aside id="custom_html-17" class="widget_text widget widget_custom_html"><h2 class="widget-title"><span class="active">LEDESMAESTUDIO</span></h2><div class="textwidget custom-html-widget"><br>
<a href="https://www.instagram.com/ledesmaestudio/" onclick="target='_blank'" ><img src="https://dechivilcoy.com.ar/wp-content/uploads/2020/04/LEDESMA.jpeg" width="300" height="500" /></a></div><div class="clear"></div></aside><aside id="custom_html-7" class="widget_text widget widget_custom_html"><h2 class="widget-title"><span class="active">Seguinos en Facebook</span></h2><div class="textwidget custom-html-widget"><br>
<iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fdechivilcoy&tabs=timeline&width=300&height=400&small_header=false&adapt_container_width=true&hide_cover=false&show_facepile=true&appId" width="300" height="400" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowtransparency="true" allow="encrypted-media"></iframe></div><div class="clear"></div></aside><aside id="custom_html-16" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><br>
<br>
<center> <img src="https://dechivilcoy.com.ar/wp-content/uploads/2020/01/RapidSSL.gif" width="90" height="50"></center></div><div class="clear"></div></aside>	</section>
</div>	
	<div class="clear"></div>
</div>			


	<section id="bottom-ads">
		<aside id="text-3" class="widget widget_text">			<div class="textwidget"><a href="http://chivilcoy.gov.ar/reclamos/" target="_blank" rel="noopener"><img src="/wp-content/imagenes/municipalidad_dechivilcoy.jpg" width="727" height="88" /></a></div>
		<div class="clear"></div></aside>	</section>

<div class="clear"></div>

	<footer id="footer">
		
					<section id="footer-section">
				<aside id="text-4" class="widget widget_text"><h3 class="widget-title">De Chivilcoy</h3>			<div class="textwidget">El primer portal digital de noticias de la ciudad de Chivilcoy.<br /><br />

Desde siempre, un espacio de información con lugar para todas las ideas.

</div>
		<div class="clear"></div></aside><aside id="nav_menu-4" class="widget widget_nav_menu"><h3 class="widget-title">Temas</h3><div class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-13091" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13091"><a href="https://dechivilcoy.com.ar/category/politica/">Política</a></li>
<li id="menu-item-13087" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13087"><a href="https://dechivilcoy.com.ar/category/cultura/">Cultura</a></li>
<li id="menu-item-13090" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13090"><a href="https://dechivilcoy.com.ar/category/opinion/">Opinión</a></li>
</ul></div><div class="clear"></div></aside><aside id="text-5" class="widget widget_text"><h3 class="widget-title">Suscripción a Noticias</h3>			<div class="textwidget"><form style="border:1px 0 1px 0 solid #ccc;padding:3px;text-align:left;" action="https://feedburner.google.com/fb/a/mailverify" method="post" target="popupwindow" onsubmit="window.open('https://feedburner.google.com/fb/a/mailverify?uri=dechivilcoy', 'popupwindow', 'scrollbars=yes,width=550,height=650');return true"><span style="font-family: Arial, Helvetica, sans-serif; font-size: 14px; color:#333;">Ingresá tu dirección de correo:</span><p><input type="text" style="width:200px" name="email"/></p><input type="hidden" value="dechivilcoy" name="uri"/><input type="hidden" name="loc" value="es_ES"/><input type="submit" value="ENVIAR" /></form><br /><hr />
<span style="font-family: Arial, Helvetica, sans-serif; font-size: 14px; color:#333;">Recibí las noticias todos los días en tu correo electrónico.</span></div>
		<div class="clear"></div></aside>				<div class="clear"></div>
			</section>
		
		<div id="copyright">
			&copy; 2021  <a href="https://dechivilcoy.com.ar">De Chivilcoy </a>. Desarrollado por: <a href="http://www.estudionovo.com.ar" target="_blank" rel="nofollow">Estudio NOVO</a>
		</div>
	</footer>

</div>
<a class='scrollup' href='#'>Scroll</a>


<div id='fb-pxl-ajax-code'></div><script type='text/javascript' id='wp-postviews-cache-js-extra'>
/* <![CDATA[ */
var viewsCacheL10n = {"admin_ajax_url":"https:\/\/dechivilcoy.com.ar\/wp-admin\/admin-ajax.php","post_id":"57400"};
/* ]]> */
</script>
<script type='text/javascript' src='https://dechivilcoy.com.ar/wp-content/plugins/wp-postviews/postviews-cache.js?ver=1.68' id='wp-postviews-cache-js'></script>
<script type='text/javascript' src='https://dechivilcoy.com.ar/wp-includes/js/wp-embed.min.js?ver=5.6' id='wp-embed-js'></script>
</body>
</html> 