
<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="es" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="es" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->
<html lang="es" prefix="og: http://ogp.me/ns#">
<!--<![endif]-->
<head>
	<meta charset="UTF-8"/>
	<meta name="viewport" content="width=device-width"/>
	<title>[VIDEO] Se conmemoró el Día Internacional de la Mujer | De Chivilcoy</title>
	<link rel="profile" href="https://gmpg.org/xfn/11"/>
	<link rel="pingback" href="https://dechivilcoy.com.ar/xmlrpc.php"/>
	<!--[if lt IE 9]>
	<script src="https://dechivilcoy.com.ar/wp-content/themes/flatnews/includes/scripts/commons/html5.js"></script>
	<![endif]-->
	<link href="https://fonts.googleapis.com/css?family=Oswald" rel="stylesheet" type="text/css"/><script type="text/javascript">
var TICKER_DELAY = 20;
var SLIDER_DELAY = 3000;
var SLIDER_SPEED = 500;
</script>
<!-- This site is optimized with the Yoast SEO plugin v9.7 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://dechivilcoy.com.ar/video-se-conmemoro-el-dia-internacional-de-la-mujer/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="[VIDEO] Se conmemoró el Día Internacional de la Mujer | De Chivilcoy" />
<meta property="og:description" content="ESTA TARDE" />
<meta property="og:url" content="https://dechivilcoy.com.ar/video-se-conmemoro-el-dia-internacional-de-la-mujer/" />
<meta property="og:site_name" content="De Chivilcoy" />
<meta property="article:publisher" content="https://www.facebook.com/dechivilcoy/" />
<meta property="article:tag" content="8M" />
<meta property="article:tag" content="Chivilcoy" />
<meta property="article:tag" content="Día Internacional de la Mujer" />
<meta property="article:section" content="Locales" />
<meta property="article:published_time" content="2019-03-08T23:38:00+00:00" />
<meta property="article:modified_time" content="2019-03-08T23:38:01+00:00" />
<meta property="og:updated_time" content="2019-03-08T23:38:01+00:00" />
<meta property="og:image" content="https://dechivilcoy.com.ar/wp-content/uploads/2019/03/8M-MUNICIPALIDAD-720x480.jpg" />
<meta property="og:image:secure_url" content="https://dechivilcoy.com.ar/wp-content/uploads/2019/03/8M-MUNICIPALIDAD-720x480.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="ESTA TARDE" />
<meta name="twitter:title" content="[VIDEO] Se conmemoró el Día Internacional de la Mujer | De Chivilcoy" />
<meta name="twitter:site" content="@DeChivilcoy" />
<meta name="twitter:image" content="https://dechivilcoy.com.ar/wp-content/uploads/2019/03/8M-MUNICIPALIDAD-720x480.jpg" />
<meta name="twitter:creator" content="@DeChivilcoy" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s7.addthis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="De Chivilcoy &raquo; Feed" href="https://dechivilcoy.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="De Chivilcoy &raquo; RSS de los comentarios" href="https://dechivilcoy.com.ar/comments/feed/" />
<link rel="alternate" type="text/calendar" title="De Chivilcoy &raquo; iCal Feed" href="https://dechivilcoy.com.ar/event/?ical=1" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.4.2 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_version         = '7.4.2';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-3734106-52';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-3734106-52', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('require', 'linkid', 'linkid.js');
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Función desactivada __gaTracker(' + arguments[0] + " ....) porque no estás siendo rastreado. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/dechivilcoy.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://dechivilcoy.com.ar/wp-content/plugins/gutenberg/build/block-library/style.css?ver=1551881179' type='text/css' media='all' />
<link rel='stylesheet' id='advgb_custom_styles-css'  href='https://dechivilcoy.com.ar/wp-content/uploads/advgb/custom_styles.css?ver=5.1' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://dechivilcoy.com.ar/wp-includes/css/dashicons.min.css?ver=5.1' type='text/css' media='all' />
<link rel='stylesheet' id='advgb_blocks_styles_min-css'  href='https://dechivilcoy.com.ar/wp-content/plugins/advanced-gutenberg/assets/css/blocks_styles/blocks.min.css?ver=5.1' type='text/css' media='all' />
<link rel='stylesheet' id='theme-style-css'  href='https://dechivilcoy.com.ar/wp-content/themes/flatnews/style.css?ver=1.5.8' type='text/css' media='all' />
<style id='theme-style-inline-css' type='text/css'>
a,
#top-page-list ul li a,
.news-box.break li h3.title a:hover,
#flexible-home-layout-section .news-box .meta a:hover,
.post-wrapper .meta > div:hover,
.related-post .meta a:hover,
.related-news .meta a:hover,
#flexible-home-layout-section .news-box.slider h3.title a:hover,
.post-header .meta a:hover,
#copyright a:hover,
#selectnav2 {
	color: #c03c33;
}
::-webkit-scrollbar-thumb {
	background-color: #c03c33;
}

.header-line-2,
#drop-down-menu > div > ul > li:hover > a,
#drop-down-menu ul.sub-menu li a:hover,
#flexible-home-layout-section .news-box h2.title a,
#flexible-home-layout-section .news-box.hot .item-first,
#flexible-home-layout-section .news-box.slider .dots li.active,
.tagcloud a,
#respond form #submit,

#contact-form .show-all a {
	background-color: #c03c33;
}
.post-body blockquote {
	border-top-color: #c03c33;
}body {
background-color: #e5e5e5;
}
body,
#drop-down-menu ul.sub-menu li a{
	font-family: Arial;
}
.blog-title,
#drop-down-menu,
#flexible-home-layout-section .news-box h2.title,
#flexible-home-layout-section .news-box h3.title,
h1.post-title,
.post-body blockquote,
.post-apps a,
.zoom-text span,
h2.archive-post-title,
#side h2.widget-title,
.widget_feed_data_widget .item .title,
#footer-section .widget-title,
.tagcloud a,
#post-footer-section .widget .widget-title ,
.share-post .title,
.related-news h3.title,
.post-author .author-info h4,
.page-numbers,
.paginations .item a,
#reply-title,
.img-404,
a.home-from-none,
#contact-form .label,
#contact-form .show-all a,
#selectnav2 {
	font-family: 'Oswald', sans-serif;
}
</style>
<!--[if lt IE 9]>
<link rel='stylesheet' id='ie-style-css'  href='https://dechivilcoy.com.ar/wp-content/themes/flatnews/includes/scripts/commons/ie.css?ver=1.5.8' type='text/css' media='all' />
<![endif]-->
<!--[if IE 8]>
<link rel='stylesheet' id='ie8-style-css'  href='https://dechivilcoy.com.ar/wp-content/themes/flatnews/includes/scripts/commons/ie8.css?ver=1.5.8' type='text/css' media='all' />
<![endif]-->
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,exe,js,pdf,ppt,tgz,zip,xls","inbound_paths":"[]","home_url":"https:\/\/dechivilcoy.com.ar","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://dechivilcoy.com.ar/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=7.4.2'></script>
<script type='text/javascript' src='https://dechivilcoy.com.ar/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://dechivilcoy.com.ar/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://dechivilcoy.com.ar/wp-content/themes/flatnews/includes/scripts/ticker/ticker.js?ver=1.5.8'></script>
<script type='text/javascript' src='https://dechivilcoy.com.ar/wp-content/themes/flatnews/includes/scripts/commons/global.js?ver=1.5.8'></script>
<script type='text/javascript' src='//s7.addthis.com/js/300/addthis_widget.js?ver=5.1#pubid=xa-51be7bd11b8b90a4'></script>
<link rel='https://api.w.org/' href='https://dechivilcoy.com.ar/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://dechivilcoy.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://dechivilcoy.com.ar/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.1" />
<link rel='shortlink' href='https://dechivilcoy.com.ar/?p=38324' />
<link rel="alternate" type="application/json+oembed" href="https://dechivilcoy.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdechivilcoy.com.ar%2Fvideo-se-conmemoro-el-dia-internacional-de-la-mujer%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://dechivilcoy.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdechivilcoy.com.ar%2Fvideo-se-conmemoro-el-dia-internacional-de-la-mujer%2F&#038;format=xml" />
<meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="https://dechivilcoy.com.ar"><link rel="https://theeventscalendar.com/" href="https://dechivilcoy.com.ar/wp-json/tribe/events/v1/" /><link rel="shortcut icon"  href="https://dechivilcoy.com.ar/wp-content/themes/flatnews/images/favicon_dechivilcoy.png"/>
<!-- Facebook Pixel Code -->
<script type='text/javascript'>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
</script>
<!-- End Facebook Pixel Code -->
<script type='text/javascript'>
  fbq('init', '2160832237276989', [], {
    "agent": "wordpress-5.1-1.7.25"
});
</script><script type='text/javascript'>
  fbq('track', 'PageView', []);
</script>
<!-- Facebook Pixel Code -->
<noscript>
<img height="1" width="1" style="display:none" alt="fbpx"
src="https://www.facebook.com/tr?id=2160832237276989&ev=PageView&noscript=1" />
</noscript>
<!-- End Facebook Pixel Code -->
</head>

<body data-rsssl=1 class="post-template-default single single-post postid-38324 single-format-standard tribe-no-js tribe-bar-is-disabled">
<div class='wide' id="wrapper">
	<header id="header">
		<div class="header-line-1">
			<nav id="top-page-list"><div class="menu-superior-container"><ul id="menu-superior" class="page-list"><li id="menu-item-182" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-182"><a href="https://dechivilcoy.com.ar/quienes-somos/">Quienes Somos</a></li>
<li id="menu-item-89" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-89"><a href="https://dechivilcoy.com.ar/chivilcoy/">Chivilcoy</a></li>
<li id="menu-item-88" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-88"><a href="https://dechivilcoy.com.ar/telefonos-utiles/">Teléfonos útiles</a></li>
<li id="menu-item-87" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-87"><a href="https://dechivilcoy.com.ar/farmacias/">Farmacias de Turno</a></li>
<li id="menu-item-86" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-86"><a href="https://dechivilcoy.com.ar/transportes/">Transportes de Chivilcoy</a></li>
<li id="menu-item-181" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-181"><a href="https://dechivilcoy.com.ar/contacto/">Contacto</a></li>
</ul></div></nav>			<form method="get" id="searchform" action="https://dechivilcoy.com.ar">
	<input id="search-text" name="s" onblur="if (this.value == '') {this.value = 'Search...';}" onfocus="if (this.value == 'Search...') {this.value = '';}" type="text" value="Buscar...">
</form>			<div class="social-list" id="social-list-top">
				<ul class="social-link-list">
			<li>
				<a href="https://www.facebook.com/dechivilcoy/" class="item-facebook ti" target="_blank">facebook</a>
			</li>
			<li>
				<a href="https://twitter.com/DeChivilcoy" class="item-twitter ti" target="_blank">twitter</a>
			</li>
			<li>
				<a href="http://profiles.google.com/dechivilcoy" class="item-google-plus ti" target="_blank">google-plus</a>
			</li>
			<li>
				<a href="https://www.instagram.com/dechivilcoy/" class="item-instagram ti" target="_blank">instagram</a>
			</li>
			<li>
				<a href="https://www.youtube.com/user/dechivilcoynoticias" class="item-youtube ti" target="_blank">youtube</a>
			</li></ul>			</div>

			<div class="clear"></div>


		</div>
		<div class="clear"></div>
		<div class="header-line-2 table">
			<div class="tr">
				<div class="td">
																<h2 class="blog-title"><a href="https://dechivilcoy.com.ar" title="Noticias de Chivilcoy"><img alt="DeChivilcoy" src="https://dechivilcoy.com.ar/wp-content/uploads/2016/03/logo_top.jpg"/></a></h2>
									</div>
				<div class="td">
											<section id="header-ads">
							<aside id="text-15" class="widget widget_text">			<div class="textwidget"><p><a href="http://www.buseschivilcoy.com.ar/viajes-educativos/" target="_blank"><img class="alignleft size-full wp-image-37405" src="https://dechivilcoy.com.ar/wp-content/uploads/2019/02/buses.png" alt="" width="728" height="120" /></a></p>
</div>
		<div class="clear"></div></aside>						</section>
									</div>
			</div>
			<div class="clear"></div>
		</div>
		<div class="clear"></div>
		<div class="header-line-3">
			<nav id="drop-down-menu"><div class="menu-principal-container"><ul id="menu-principal" class="page-list"><li id="menu-item-34" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-34"><a href="https://dechivilcoy.com.ar">Inicio</a></li>
<li id="menu-item-31" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-31"><a href="https://dechivilcoy.com.ar/category/locales/">Locales</a></li>
<li id="menu-item-130" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130"><a href="https://dechivilcoy.com.ar/category/policiales/">Policiales</a></li>
<li id="menu-item-29" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29"><a href="https://dechivilcoy.com.ar/category/cultura/">Cultura</a></li>
<li id="menu-item-60" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-60"><a href="/event/">Agenda Cultural</a></li>
<li id="menu-item-6103" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6103"><a href="https://dechivilcoy.com.ar/category/politica/">Política</a></li>
<li id="menu-item-26629" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26629"><a href="https://dechivilcoy.com.ar/category/informacion-general/">Información General</a></li>
<li id="menu-item-132" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132"><a href="https://dechivilcoy.com.ar/category/opinion/">Opinión</a></li>
</ul></div></nav>			<div class="clear"></div>
		</div>
	</header>
	<div class="clear"></div>


	<section id="break-section">
		<div class="news-box break"><h2 class="title"><a href="https://dechivilcoy.com.ar/category/ultimo-momento/" title="Ver todas las noticias">Último momento</a></h2><div class="outer"><ul class="content"><li class="item item-0 item-first"><div class="inner"><a href="https://dechivilcoy.com.ar/video-se-conmemoro-el-dia-internacional-de-la-mujer/" title="Click para leer" class="item-thumbnail"><img src="https://dechivilcoy.com.ar/wp-content/uploads/2019/03/8M-MUNICIPALIDAD-720x480.jpg" alt="item-thumbnail" title="[VIDEO] Se conmemoró el Día Internacional de la Mujer"/></a><h3 class="title"><a href="https://dechivilcoy.com.ar/video-se-conmemoro-el-dia-internacional-de-la-mujer/" title="Click para leer">[VIDEO] Se conmemoró el Día Internacional de la Mujer</a></h3><div class="clear"></div></div></li><li class="item item-1 item-other"><div class="inner"><a href="https://dechivilcoy.com.ar/muestra-mujer-cultura-e-igualdad-en-conmemoracion-por-el-dia-internacional-de-la-mujer/" title="Click para leer" class="item-thumbnail"><img src="https://dechivilcoy.com.ar/wp-content/uploads/2019/03/conferencia-museo-720x405.jpg" alt="item-thumbnail" title="Muestra “Mujer, Cultura e Igualdad” en conmemoración por el Día Internacional de la Mujer"/></a><h3 class="title"><a href="https://dechivilcoy.com.ar/muestra-mujer-cultura-e-igualdad-en-conmemoracion-por-el-dia-internacional-de-la-mujer/" title="Click para leer">Muestra “Mujer, Cultura e Igualdad” en conmemoración por el Día Internacional de la Mujer</a></h3><div class="clear"></div></div></li><li class="item item-2 item-other"><div class="inner"><a href="https://dechivilcoy.com.ar/eden-nuevo-horario-de-atencion-en-las-sucursales/" title="Click para leer" class="item-thumbnail"><img src="https://dechivilcoy.com.ar/wp-content/uploads/2019/03/EDEN-INFORMA-720x360.jpg" alt="item-thumbnail" title="EDEN: nuevo horario de atención en las Sucursales"/></a><h3 class="title"><a href="https://dechivilcoy.com.ar/eden-nuevo-horario-de-atencion-en-las-sucursales/" title="Click para leer">EDEN: nuevo horario de atención en las Sucursales</a></h3><div class="clear"></div></div></li><li class="item item-3 item-other"><div class="inner"><a href="https://dechivilcoy.com.ar/allanamientos-varios-sujetos-detenidos-y-secuestro-de-importante-cantidad-de-drogas/" title="Click para leer" class="item-thumbnail"><img src="https://dechivilcoy.com.ar/wp-content/uploads/2019/03/ALLANAMIENTO-COCAINA-5-720x480.jpg" alt="item-thumbnail" title="Allanamientos: Varios sujetos detenidos y secuestro de importante cantidad de drogas"/></a><h3 class="title"><a href="https://dechivilcoy.com.ar/allanamientos-varios-sujetos-detenidos-y-secuestro-de-importante-cantidad-de-drogas/" title="Click para leer">Allanamientos: Varios sujetos detenidos y secuestro de importante cantidad de drogas</a></h3><div class="clear"></div></div></li><li class="item item-4 item-other"><div class="inner"><a href="https://dechivilcoy.com.ar/recuerdan-la-campana-que-promueve-desechar-en-farmacias-los-medicamentos-vencidos/" title="Click para leer" class="item-thumbnail"><img src="https://dechivilcoy.com.ar/wp-content/uploads/2019/03/Recuerdan-la-campaña-que-promueve-desechar-en-farmacias-los-medicamentos-vencidos-720x480.jpg" alt="item-thumbnail" title="Recuerdan la campaña que promueve desechar en farmacias los medicamentos vencidos"/></a><h3 class="title"><a href="https://dechivilcoy.com.ar/recuerdan-la-campana-que-promueve-desechar-en-farmacias-los-medicamentos-vencidos/" title="Click para leer">Recuerdan la campaña que promueve desechar en farmacias los medicamentos vencidos</a></h3><div class="clear"></div></div></li><li class="item item-5 item-other"><div class="inner"><a href="https://dechivilcoy.com.ar/se-firmo-un-convenio-para-dotar-de-mayores-fondos-a-la-policia-comunal/" title="Click para leer" class="item-thumbnail"><img src="https://dechivilcoy.com.ar/wp-content/uploads/2019/03/Se-firmó-un-convenio-para-dotar-de-mayores-fondos-a-la-Policía-Comunal-720x480.jpg" alt="item-thumbnail" title="Se firmó un convenio para dotar de mayores fondos a la Policía Comunal"/></a><h3 class="title"><a href="https://dechivilcoy.com.ar/se-firmo-un-convenio-para-dotar-de-mayores-fondos-a-la-policia-comunal/" title="Click para leer">Se firmó un convenio para dotar de mayores fondos a la Policía Comunal</a></h3><div class="clear"></div></div></li><li class="item item-6 item-other"><div class="inner"><a href="https://dechivilcoy.com.ar/video-poggio-el-unico-limite-para-este-bloque-son-macri-vidal-y-sus-complices-locales/" title="Click para leer" class="item-thumbnail"><img src="https://dechivilcoy.com.ar/wp-content/uploads/2019/03/POGGIO_720-720x480.jpg" alt="item-thumbnail" title="[VIDEO] Poggio: “El único límite para este bloque son Macri, Vidal y sus cómplices locales”"/></a><h3 class="title"><a href="https://dechivilcoy.com.ar/video-poggio-el-unico-limite-para-este-bloque-son-macri-vidal-y-sus-complices-locales/" title="Click para leer">[VIDEO] Poggio: “El único límite para este bloque son Macri, Vidal y sus cómplices locales”</a></h3><div class="clear"></div></div></li><li class="item item-7 item-other"><div class="inner"><a href="https://dechivilcoy.com.ar/tomasini-su-gobierno-no-se-define-como-parte-integrante-de-cambiemos-pero-actua-como-tal/" title="Click para leer" class="item-thumbnail"><img src="https://dechivilcoy.com.ar/wp-content/uploads/2019/03/CARLA-TOMASINI-720x540.jpg" alt="item-thumbnail" title="TOMASINI: “Su gobierno no se define como parte integrante de CAMBIEMOS, pero actúa como tal&#8221;"/></a><h3 class="title"><a href="https://dechivilcoy.com.ar/tomasini-su-gobierno-no-se-define-como-parte-integrante-de-cambiemos-pero-actua-como-tal/" title="Click para leer">TOMASINI: “Su gobierno no se define como parte integrante de CAMBIEMOS, pero actúa como tal&#8221;</a></h3><div class="clear"></div></div></li><li class="item item-8 item-other"><div class="inner"><a href="https://dechivilcoy.com.ar/ahora-que-si-nos-ven-festival-feminista-en-el-marco-del-dia-de-la-mujer-en-chivilcoy/" title="Click para leer" class="item-thumbnail"><img width="84" height="150" src="https://dechivilcoy.com.ar/wp-content/uploads/2019/03/ahora-sí-que-nos-ven-84x150.jpg" class="attachment-thumbnail size-thumbnail" alt="item-thumbnail" title="Ahora que sí nos ven: Festival feminista en el marco del Día de la Mujer en Chivilcoy" srcset="https://dechivilcoy.com.ar/wp-content/uploads/2019/03/ahora-sí-que-nos-ven-84x150.jpg 84w, https://dechivilcoy.com.ar/wp-content/uploads/2019/03/ahora-sí-que-nos-ven-236x420.jpg 236w, https://dechivilcoy.com.ar/wp-content/uploads/2019/03/ahora-sí-que-nos-ven-404x720.jpg 404w, https://dechivilcoy.com.ar/wp-content/uploads/2019/03/ahora-sí-que-nos-ven.jpg 719w" sizes="(max-width: 84px) 100vw, 84px" /></a><h3 class="title"><a href="https://dechivilcoy.com.ar/ahora-que-si-nos-ven-festival-feminista-en-el-marco-del-dia-de-la-mujer-en-chivilcoy/" title="Click para leer">Ahora que sí nos ven: Festival feminista en el marco del Día de la Mujer en Chivilcoy</a></h3><div class="clear"></div></div></li><li class="item item-9 item-other"><div class="inner"><a href="https://dechivilcoy.com.ar/la-jp-pinto-la-escuela-no-56-clarisa-villaamil/" title="Click para leer" class="item-thumbnail"><img src="https://dechivilcoy.com.ar/wp-content/uploads/2019/03/Actividad-solidaria-JP-3-720x540.jpg" alt="item-thumbnail" title="La JP pintó la Escuela Nº 56 “Clarisa Villaamil”"/></a><h3 class="title"><a href="https://dechivilcoy.com.ar/la-jp-pinto-la-escuela-no-56-clarisa-villaamil/" title="Click para leer">La JP pintó la Escuela Nº 56 “Clarisa Villaamil”</a></h3><div class="clear"></div></div></li></ul></div><div class="clear"></div></div>	</section>


<div class="clear"></div>
<div id="primary">
	<div id="main">
		
									<article id="post-38324" class="post-38324 post type-post status-publish format-standard hentry category-locales category-ultimo-momento tag-8m tag-chivilcoy tag-dia-internacional-de-la-mujer">
					
					<header class="post-header">
						<h1 class="post-title entry-title">[VIDEO] Se conmemoró el Día Internacional de la Mujer</h1>
						<div class="meta post-meta">
							<div class="cate"><a href="https://dechivilcoy.com.ar/category/locales/" rel="category tag">Locales</a>, <a href="https://dechivilcoy.com.ar/category/ultimo-momento/" rel="category tag">Ultimo momento</a></div><a href="https://dechivilcoy.com.ar/video-se-conmemoro-el-dia-internacional-de-la-mujer/" class="date updated"><i class="icon"></i><span>8 marzo, 2019</span></a>							
							<div class="post-apps">
								<!-- Botones para aumentar y reducir tamaño de texto parrafo <a href="#A+" class="zoom-text zoom-in-text">A<span>+</span></a>
								<a href="#A-" class="zoom-text zoom-out-text">A<span>-</span></a> -->
								<!-- AddThis Button BEGIN -->
								<div class="addthis_toolbox addthis_default_style addthis_16x16_style">
									<a class="addthis_button_email">Enviar</a>
									<a class="addthis_button_print">Imprimir</a>
								</div>
								
								<!-- AddThis Button END -->
							</div>
							
							
						</div><!-- .post-meta -->
					</header><!-- .post-header -->
 
					<div class="post-body">
						
																			<div class="post-summary">
								<p>ESTA TARDE</p>
							</div><!-- .post-summary -->
												
						
						
<h4><em>En el marco del Día Internacional de la Mujer, las diferentes áreas de la Municipalidad de Chivilcoy, en conjunto con la Comisaría de la Mujer y la Familia, se convocaron frente al Palacio Municipal para conmemorar esta jornada de lucha.</em></h4>



<div class="wp-block-image"><figure class="aligncenter"><a href="https://dechivilcoy.com.ar/wp-content/uploads/2019/03/8M-MUNICIPALIDAD.jpg"><img src="https://dechivilcoy.com.ar/wp-content/uploads/2019/03/8M-MUNICIPALIDAD-720x480.jpg" alt="" class="wp-image-38325" srcset="https://dechivilcoy.com.ar/wp-content/uploads/2019/03/8M-MUNICIPALIDAD.jpg 720w, https://dechivilcoy.com.ar/wp-content/uploads/2019/03/8M-MUNICIPALIDAD-150x100.jpg 150w, https://dechivilcoy.com.ar/wp-content/uploads/2019/03/8M-MUNICIPALIDAD-420x280.jpg 420w" sizes="(max-width: 720px) 100vw, 720px" /></a></figure></div>



<p>En este sentido, la jefa de Gabinete Marcela Sabella, expresó: “Una de las problemáticas más importantes que tenemos en la actualidad es visibilizar los casos de violencia de género, este flagelo que atraviesa transversalmente a la sociedad; y que tanto estamos trabajando a nivel municipal”.</p>



<p>“Por otro lado, también, tenemos que rescatar que se ha logrado un avance importante en la igualdad de derechos civiles políticos y laborales; por lo cual, tenemos que continuar por este camino de lucha”, añadió.</p>



<p>Asimismo, expuso: “Nos sentimos honradas de estar hoy en representación de tantas mujeres que luchan día a día por lograr esta tan ansiada equidad”.</p>



<p>Por su parte, la secretaria de Desarrollo Social, Fernanda Pommarés manifestó: “Se han logrado muchas conquistas, pero todavía falta aún más, y como sociedad debemos seguir trabajando es esto”.</p>



<div class="wp-block-image"><figure class="aligncenter"><a href="https://dechivilcoy.com.ar/wp-content/uploads/2019/03/SABELLA-POMMARÉS-SALINARDI.jpg"><img src="https://dechivilcoy.com.ar/wp-content/uploads/2019/03/SABELLA-POMMARÉS-SALINARDI-720x480.jpg" alt="" class="wp-image-38326" srcset="https://dechivilcoy.com.ar/wp-content/uploads/2019/03/SABELLA-POMMARÉS-SALINARDI.jpg 720w, https://dechivilcoy.com.ar/wp-content/uploads/2019/03/SABELLA-POMMARÉS-SALINARDI-150x100.jpg 150w, https://dechivilcoy.com.ar/wp-content/uploads/2019/03/SABELLA-POMMARÉS-SALINARDI-420x280.jpg 420w" sizes="(max-width: 720px) 100vw, 720px" /></a></figure></div>



<p>“Desde el punto de vista municipal, me siento honrada por el lugar que ocupo, como mujer, en un cargo tan importante; y cabe destacar el reconocimiento que el intendente Guillermo Britos le ha dado a las mujeres, ya que somos muchas las funcionarias”, puntualizó.</p>



<p>A lo que Pommarés agregó: “Esta gestión creó la Coordinación de Políticas Públicas en contra de la Violencia, que se ocupa del asesoramiento, la prevención, la contención, lo cual demuestra que es un pilar para nosotros lograr la equidad y paridad de género”.</p>



<p>Por último, Florencia Salinardi, coordinadora de Políticas Públicas en contra de la Violencia de Género, exclamó: “Esta es una fecha en la cual enaltecemos nuestra voz y las unimos en un solo grito, continuando la búsqueda por la igualdad de género”</p>



<div class="wp-block-image"><figure class="aligncenter"><a href="https://dechivilcoy.com.ar/wp-content/uploads/2019/03/COMISARÍA-DE-LA-MUJER.jpg"><img src="https://dechivilcoy.com.ar/wp-content/uploads/2019/03/COMISARÍA-DE-LA-MUJER-720x480.jpg" alt="" class="wp-image-38327" srcset="https://dechivilcoy.com.ar/wp-content/uploads/2019/03/COMISARÍA-DE-LA-MUJER.jpg 720w, https://dechivilcoy.com.ar/wp-content/uploads/2019/03/COMISARÍA-DE-LA-MUJER-150x100.jpg 150w, https://dechivilcoy.com.ar/wp-content/uploads/2019/03/COMISARÍA-DE-LA-MUJER-420x280.jpg 420w" sizes="(max-width: 720px) 100vw, 720px" /></a></figure></div>



<p>En cuanto a la violencia de género, Salinardi explicó que “es un flagelo que apunta contra los derechos humanos de las mujeres; por esta razón, es loable destacar el compromiso de esta gestión con la comunidad, donde no se escatiman recursos para disponer de los elementos necesarios para la atención y el abordaje necesario en estas situaciones, con profesionales totalmente preparados y abocados a estas problemáticas”.</p>



<p>Además informó que este año pondrán en marcha “una ambiciosa campaña para llegar a los diez pueblos de campaña con información útil para la prevención y el asesoramiento” en la materia.</p>



<p>“Es un trabajo difícil que requiere trabajo en red, con instituciones predispuestas y operando en conjunto”, concluyó.</p>



<p class="has-text-color has-background has-very-light-gray-color has-vivid-cyan-blue-background-color"><strong><em>VIDEO</em></strong></p>



<iframe src="https://www.facebook.com/plugins/video.php?href=https%3A%2F%2Fwww.facebook.com%2Fdechivilcoy%2Fvideos%2F2138006209845076%2F&#038;show_text=0&#038;width=720" width="720" height="450" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allowFullScreen="true"></iframe>
												<div class="clear"></div>
						
																		
												
						<div class="tags"><span class="label">Temas</span><ul><li><a href="https://dechivilcoy.com.ar/tag/8m/" rel="tag">8M</a></li><li><a href="https://dechivilcoy.com.ar/tag/chivilcoy/" rel="tag">Chivilcoy</a></li><li><a href="https://dechivilcoy.com.ar/tag/dia-internacional-de-la-mujer/" rel="tag">Día Internacional de la Mujer</a></li></ul></div><div class="clear"></div>

					</div><!-- .post-body -->

											<div class='share-post'>
							<h3 class='title'>Compartilo</h3>	
							<!-- AddThis Button BEGIN -->
							<div class="addthis_toolbox addthis_default_style">
								<a class="addthis_button_tweet"></a>
								<a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
								<a class="addthis_button_google_plusone" g:plusone:size="medium"></a>
								<a class="addthis_button_pinterest_pinit"></a>
								<a class="addthis_counter addthis_pill_style"></a>
							</div>
							<div class="clear"></div>	
						</div>


													<section id="post-footer-section">
								<aside id="related_post_widget-2" class="widget widget_related_post_widget"><h2 class="widget-title"><span class="active">Noticias relacionadas</span></h2><div class="news-box three related-news"><div class="outer"><ul class="content"><li class="item item-0 item-first"><div class="inner"><a href="https://dechivilcoy.com.ar/se-celebro-el-110-aniversario-de-moquehua/" title="Click para leer" class="item-thumbnail"><img src="https://dechivilcoy.com.ar/wp-content/uploads/2019/03/Se-celebró-el-110-aniversario-de-Moquehuá-1-720x480.jpg" alt="item-thumbnail" title="Se celebró el 110 aniversario de Moquehuá"/></a><h3 class="title"><a href="https://dechivilcoy.com.ar/se-celebro-el-110-aniversario-de-moquehua/" title="Click para leer">Se celebró el 110 aniversario de Moquehuá</a></h3><div class="clear"></div></div></li><li class="item item-1 item-other"><div class="inner"><a href="https://dechivilcoy.com.ar/se-realizo-un-acto-a-109-anos-del-asesinato-del-poeta-carlos-ortiz/" title="Click para leer" class="item-thumbnail"><img src="https://dechivilcoy.com.ar/wp-content/uploads/2019/03/Se-realizó-un-acto-a-109-años-del-asesinato-del-poeta-Carlos-Ortiz-1-720x480.jpg" alt="item-thumbnail" title="Se realizó un acto a 109 años del asesinato del poeta Carlos Ortiz"/></a><h3 class="title"><a href="https://dechivilcoy.com.ar/se-realizo-un-acto-a-109-anos-del-asesinato-del-poeta-carlos-ortiz/" title="Click para leer">Se realizó un acto a 109 años del asesinato del poeta Carlos Ortiz</a></h3><div class="clear"></div></div></li><li class="item item-2 item-other"><div class="inner"><a href="https://dechivilcoy.com.ar/video-mangino-si-creen-que-hay-un-hecho-de-corrupcion-que-se-presenten-en-la-justicia-y-lo-prueben/" title="Click para leer" class="item-thumbnail"><img src="https://dechivilcoy.com.ar/wp-content/uploads/2019/03/MANGINO_720-720x540.jpg" alt="item-thumbnail" title="[VIDEO] Mangino: “Si creen que hay un hecho de corrupción que se presenten en la Justicia y lo prueben”"/></a><h3 class="title"><a href="https://dechivilcoy.com.ar/video-mangino-si-creen-que-hay-un-hecho-de-corrupcion-que-se-presenten-en-la-justicia-y-lo-prueben/" title="Click para leer">[VIDEO] Mangino: “Si creen que hay un hecho de corrupción que se presenten en la Justicia y lo prueben”</a></h3><div class="clear"></div></div></li></ul></div><div class="clear"></div></div><div class="clear"></div></aside>							</section>
											
								<div class="paginations item_pagination">
								
								<div class="item"><span>Noticia anterior</span><a href="https://dechivilcoy.com.ar/muestra-mujer-cultura-e-igualdad-en-conmemoracion-por-el-dia-internacional-de-la-mujer/" rel="prev">Muestra “Mujer, Cultura e Igualdad” en conmemoración por el Día Internacional de la Mujer</a></div>
								<div class="clear"></div>
			</div>
		

				</article><!-- #post -->
						
				
	</div>
	<div id="side">
	<section id="right-side-top" class="section">
		<aside id="giweather-5" class="widget widget_giweather"><h2 class="widget-title"><span class="active">El Tiempo</span></h2>
<script type="text/javascript">
jQuery( document ).ready(function($) {
	giweather_starter_ajax({"ajax_url":"https:\/\/dechivilcoy.com.ar\/wp-admin\/admin-ajax.php","widgetid":"#giweather-module-giweather-5","options":{"widget_align":"center","show_head_details":true,"show_right_details":false,"show_forecasts":true,"show_forecasts_tempwind":false,"show_credits":false,"unitofmeasure":"metric"},"ajax_fail_msg":"Connection error","number":5});
});
</script>
<!-- mod_giweather 1.5.1 wp -->
<noscript><div class="alert">giWeather needs Javascript.</div></noscript>
<div style="display:none;">giweather wordpress widget</div>
<div id="giweather-module-giweather-5" class="giweather light giw-medium" style="margin: 0 auto;max-width:300px"><div class="giweather-widget giw-loading"  style="">	
</div>

<div class="giw-copyright"><a style="text-decoration:none !important;color: #bababa; float: left !important;" href="https://www.sitiwebok.it/" target="_blank" >by web agency siti web ok</a><a style="text-decoration:none !important;color: #bababa; float: right !important;" href="http://openweathermap.org/" target="_blank">OpenWeatherMap</a><div style="clear:both;"></div></div></div><div class="clear"></div></aside>	</section>



	<section id="right-side-bottom" class="section">
		<aside id="custom_html-7" class="widget_text widget widget_custom_html"><h2 class="widget-title"><span class="active">Seguinos en Facebook</span></h2><div class="textwidget custom-html-widget"><iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fdechivilcoy&tabs=timeline&width=300&height=400&small_header=false&adapt_container_width=true&hide_cover=false&show_facepile=true&appId" width="300" height="400" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowtransparency="true" allow="encrypted-media"></iframe></div><div class="clear"></div></aside><aside id="custom_html-2" class="widget_text widget widget_custom_html"><h2 class="widget-title"><span class="active">Municipalidad de Chivilcoy</span></h2><div class="textwidget custom-html-widget"><a href="http://chivilcoy.gov.ar/"><img src="https://www.dechivilcoy.com.ar/wp-content/imagenes/muni.jpg" width="300" height="252" /></a></div><div class="clear"></div></aside><aside id="text-13" class="widget widget_text"><h2 class="widget-title"><span class="active">Asociación Bancaria</span></h2>			<div class="textwidget"><a href="http://www.bancariabancario.com.ar" target="_blank"><img src="/wp-content/imagenes/labancaria.png" width="300" height="252" /></a></div>
		<div class="clear"></div></aside><aside id="custom_html-8" class="widget_text widget widget_custom_html"><h2 class="widget-title"><span class="active">Twitter</span></h2><div class="textwidget custom-html-widget"><a class="twitter-timeline" data-width="300" data-height="700" data-theme="light" href="https://twitter.com/DeChivilcoy?ref_src=twsrc%5Etfw">Tweets by DeChivilcoy</a> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div><div class="clear"></div></aside>	</section>
</div>	
	<div class="clear"></div>
</div>			


	<section id="bottom-ads">
		<aside id="text-3" class="widget widget_text">			<div class="textwidget"><a href="http://chivilcoy.gov.ar/reclamos/" target="_blank"><img src="/wp-content/imagenes/municipalidad_dechivilcoy.jpg" width="727" height="88" /></a></div>
		<div class="clear"></div></aside>	</section>

<div class="clear"></div>

	<footer id="footer">
		
					<section id="footer-section">
				<aside id="text-4" class="widget widget_text"><h3 class="widget-title">De Chivilcoy</h3>			<div class="textwidget">El primer portal digital de noticias de la ciudad de Chivilcoy.<br /><br />

Desde siempre, un espacio de información con lugar para todas las ideas.

</div>
		<div class="clear"></div></aside><aside id="nav_menu-4" class="widget widget_nav_menu"><h3 class="widget-title">Temas</h3><div class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-13091" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13091"><a href="https://dechivilcoy.com.ar/category/politica/">Política</a></li>
<li id="menu-item-13087" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13087"><a href="https://dechivilcoy.com.ar/category/cultura/">Cultura</a></li>
<li id="menu-item-13090" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13090"><a href="https://dechivilcoy.com.ar/category/opinion/">Opinión</a></li>
</ul></div><div class="clear"></div></aside><aside id="text-5" class="widget widget_text"><h3 class="widget-title">Suscripción a Noticias</h3>			<div class="textwidget"><form style="border:1px 0 1px 0 solid #ccc;padding:3px;text-align:left;" action="https://feedburner.google.com/fb/a/mailverify" method="post" target="popupwindow" onsubmit="window.open('https://feedburner.google.com/fb/a/mailverify?uri=dechivilcoy', 'popupwindow', 'scrollbars=yes,width=550,height=650');return true"><span style="font-family: Arial, Helvetica, sans-serif; font-size: 14px; color:#333;">Ingresá tu dirección de correo:</span><p><input type="text" style="width:200px" name="email"/></p><input type="hidden" value="dechivilcoy" name="uri"/><input type="hidden" name="loc" value="es_ES"/><input type="submit" value="ENVIAR" /></form><br /><hr />
<span style="font-family: Arial, Helvetica, sans-serif; font-size: 14px; color:#333;">Recibí las noticias todos los días en tu correo electrónico.</span></div>
		<div class="clear"></div></aside>				<div class="clear"></div>
			</section>
		
		<div id="copyright">
			&copy; 2019  <a href="https://dechivilcoy.com.ar">De Chivilcoy </a>. Desarrollado por: <a href="http://www.estudionovo.com.ar" target="_blank" rel="nofollow">Estudio NOVO</a>
		</div>
	</footer>

</div>
<a class='scrollup' href='#'>Scroll</a>


		<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
		<script> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","all_selected_text":"All items on this page were selected. ","select_all_link":"Select all pages","clear_selection":"Clear Selection.","pagination":{"all":"All","next":"Next","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["domingo","lunes","martes","mi\u00e9rcoles","jueves","viernes","s\u00e1bado"],"dayNamesShort":["dom","lun","mar","mi\u00e9","jue","vie","s\u00e1b"],"dayNamesMin":["D","L","M","X","J","V","S"],"monthNames":["enero","febrero","marzo","abril","mayo","junio","julio","agosto","septiembre","octubre","noviembre","diciembre"],"monthNamesShort":["enero","febrero","marzo","abril","mayo","junio","julio","agosto","septiembre","octubre","noviembre","diciembre"],"monthNamesMin":["Ene","Feb","Mar","Abr","May","Jun","Jul","Ago","Sep","Oct","Nov","Dic"],"nextText":"Siguiente","prevText":"Anterior","currentText":"Hoy","closeText":"Hecho","today":"Hoy","clear":"Limpiar"}};var tribe_system_info = {"sysinfo_optin_nonce":"5d46966f75","clipboard_btn_text":"Copy to clipboard","clipboard_copied_text":"System info copied","clipboard_fail_text":"Press \"Cmd + C\" to copy"};/* ]]> */ </script><link rel='stylesheet' id='meteocons_font-css'  href='https://dechivilcoy.com.ar/wp-content/plugins/giweather/extras/mod_giweather/tmpl/css/meteocons_font/stylesheet.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='giweather-css'  href='https://dechivilcoy.com.ar/wp-content/plugins/giweather/extras/mod_giweather/tmpl/css/giweather.css?ver=1.5.1' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var viewsCacheL10n = {"admin_ajax_url":"https:\/\/dechivilcoy.com.ar\/wp-admin\/admin-ajax.php","post_id":"38324"};
/* ]]> */
</script>
<script type='text/javascript' src='https://dechivilcoy.com.ar/wp-content/plugins/wp-postviews/postviews-cache.js?ver=1.68'></script>
<script type='text/javascript' src='https://dechivilcoy.com.ar/wp-includes/js/wp-embed.min.js?ver=5.1'></script>
<script type='text/javascript' src='https://dechivilcoy.com.ar/wp-content/plugins/giweather/extras/mod_giweather/tmpl/js/hammer.min.js?ver=2.0.4'></script>
<script type='text/javascript' src='https://dechivilcoy.com.ar/wp-content/plugins/giweather/extras/mod_giweather/tmpl/js/giweather.js?ver=1.5.1'></script>
<script type='text/javascript' src='https://dechivilcoy.com.ar/wp-content/plugins/giweather/extras/lib_giweather/js/giweather-starter.js?ver=1.5.1'></script>
</body>
</html> 